<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": null, "instance": "geist", "subsection": null, "author": ["Michael Hayward"], "section": "blog", "type": "article", "urlname": "viff-2017-faces-places", "tag": ["France", "VIFF 2017", "film festival"]};
      </script>
      
      <title>VIFF 2017: "Faces Places" - Geist.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Geist: Fact + Fiction, North of America" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.91\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 3049, "media_count": 1, "display_type": "carousel", "slot_ord": 0, "slot_uuid": "d71f6aa0-b62a-4e94-bc9b-b8e577967dd2"}]}, "ctype": null, "tcomments": {"post_to_wall": "Publish comment to your Wall", "ugc_allow_comments": true, "content_uuid": "a8e84988-add8-11e7-a18a-121bebc5777e", "email": "Email", "fb_logout": "Logout", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": true, "subject_required": "Subject required", "comments": "Comments", "email_invalid": "Invalid email address", "submit": "Submit", "type_comment": "Type your comment here...", "rss_feed": "Comment Feed", "chars_left": "characters left", "name_required": "Name required", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_required": "Email required", "comment_required": "Comment required", "wrong_captchas": "Wrong Captchas", "subject": "Type subject here...", "view_more": "View More", "info_text": "All comments are moderated.", "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "fb_app_id": null, "your_name": "Your Name"}, "google_api_key": null, "related_links_url": "http:\/\/www.geist.com\/api\/content\/a8e84988-add8-11e7-a18a-121bebc5777e\/get_related_links", "comments_url": "http:\/\/www.geist.com\/api\/content\/a8e84988-add8-11e7-a18a-121bebc5777e\/get_comments", "show_occ_paginator": false, "is_pro": true, "back_title": "Return to \"VIFF 2017: \"Faces Places\"\"", "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow"}}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

        
      
      <meta name="description" content="Veteran filmmaker Agnès Varda and photographer/muralist JR travel the back roads of rural France in a mobile photo booth."/>
      <meta name="keywords" content="France,VIFF 2017,film festival,Michael Hayward"/>
      <meta name="thumbnail" content="http://www.geist.com/downloads/5680/download/faces-places.jpg?cb=81e7a8e12f3f37e8f9850113df61d610"/>
      <link rel="canonical" href="http://www.geist.com/blogs/hayward/viff-2017-faces-places/"/>

      <link href="http://www.geist.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="VIFF 2017: &quot;Faces Places&quot; - Geist.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.db19f3dd906db89204347809a1592351.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.geist.com/api/design-ecc7e5e745fc3aaa306193a488204388/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.cb0e8ca8c70ad0650357c24fc512fd3a.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.geist.com/api/design-ecc7e5e745fc3aaa306193a488204388/geist_favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1242883-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5719544595901614");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-5719544595901614", "GDC_blog_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_blog_house_top_205x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_blog_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_blog_mpu_right_300x250");
  GA_googleFetchAds();
</script>



      <meta property="og:description" content="Veteran filmmaker Agnès Varda and photographer/muralist JR travel the back roads of rural France in a mobile photo booth."/><meta property="og:image" content="http://www.geist.com/downloads/5680/download/faces-places.jpg?cb=81e7a8e12f3f37e8f9850113df61d610"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta property="og:title" content="VIFF 2017: &quot;Faces Places&quot;"/><meta property="og:url" content="http://www.geist.com/api/content/a8e84988-add8-11e7-a18a-121bebc5777e/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Geist.com"/>
      <meta property="article:published_time" content="2017-10-11T09:11:51.334681"/><meta property="article:author" content="Michael Hayward"/><meta property="article:tag" content="France"/><meta property="article:tag" content="VIFF 2017"/><meta property="article:tag" content="film festival"/>
      

      

      

      

      
      
      <script src="//cdn.optimizely.com/js/4002690030.js"></script>

<meta name="google-site-verification" content="mH32H5yvlshLB0OSv_5WSzuRovm8J0XqhAALrNtzYjI" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1499795090317050');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1499795090317050&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!--something about facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=288547204598599&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--end facebook something -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555638846ff2337a" async="async"></script>

<!-- Pinterest -->
<meta name="p:domain_verify" content="9ddff5cb6c925a7a6a5f4fd3df1d1677"/>

<!-- hover css -->
<link rel="stylesheet" type="text/css" href="http://geistnewsletter.com/hover.css">
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("GDC_blog_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_blog">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("GDC_blog_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("GDC_blog_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010649922732146181780:ouwyxwmv8kw" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.geist.com/writers/about">About Geist</a>
        
            <a href="http://www.geist.com/writers/newsletter">Newsletter</a>
        
            <a href="http://www.geist.com/writers/submit">Submit</a>
        
            <a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">Subscribe to Geist</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/geistmagazine" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/geistmagazine" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/geistmag" class="chicklet youtube" target="_blank">youtube</a>
    </div>
  <a rel="home" href="http://www.geist.com" title="Geist.com"><img src="http://www.geist.com/api/design-ecc7e5e745fc3aaa306193a488204388/header-2017.png" class="standard" alt="Geist.com" title="Geist.com" />
    <meta id="logo-url" itemprop="url" content="http://www.geist.com/api/design-ecc7e5e745fc3aaa306193a488204388/header-2017.png" />
    <meta id="logo-width" itemprop="width" content="990" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.geist.com/api/design-ecc7e5e745fc3aaa306193a488204388/mobile-header-2017.png" class="responsive" alt="Geist.com" title="Geist.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_fact">
	<a href="http://www.geist.com/fact">FACT<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_essays">
        <a href="http://www.geist.com/fact/essays">Essays</a>
      </li>
      <li class="menu_subsection_columns">
        <a href="http://www.geist.com/fact/columns">Columns</a>
      </li>
      <li class="menu_subsection_dispatches">
        <a href="http://www.geist.com/fact/dispatches">Dispatches</a>
      </li>
      <li class="menu_subsection_reviews">
        <a href="http://www.geist.com/fact/reviews">Reviews</a>
      </li>
      <li class="menu_subsection_end menu_subsection_poetry">
        <a href="http://www.geist.com/poetry">Poetry</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_fiction">
	<a href="http://www.geist.com/fiction">FICTION</a>
    
  </li>
  <li class="menu_section_photography">
	<a href="http://www.geist.com/photography">PHOTOGRAPHY</a>
    
  </li>
  <li class="menu_section_poetry">
	<a href="http://www.geist.com/poetry">POETRY</a>
    
  </li>
  <li class="selected menu_section_blog">
	<a href="http://www.geist.com/blog">BLOGS <span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_office-news">
        <a href="http://www.geist.com/blogs/news/">Geist News</a>
      </li>
      <li class="menu_subsection_book-reviews">
        <a href="http://www.geist.com/blog/book-reviews">Book Reviews</a>
      </li>
      <li class="menu_subsection_theatre-reviews">
        <a href="http://www.geist.com/blog/theatre-reviews">Arts Reviews</a>
      </li>
      <li class="menu_subsection_off-site">
        <a href="http://www.geist.com/blog/off-site">Off Site: Artists' Balkan Expedition</a>
      </li>
      <li class="menu_subsection_end menu_subsection_notes-from-the-ashtray">
        <a href="http://www.geist.com/blogs/notes-from-the-ashtray">Notes From the Ashtray</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_contests">
	<a href="http://www.geist.com/contests">CONTESTS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_erasure">
        <a href="http://www.geist.com/contests/erasure">Erasure Poetry Contest</a>
      </li>
      <li class="menu_subsection_postcard-story-contest">
        <a href="http://www.geist.com/contests/postcard-story-contest">Postcard Story Contest</a>
      </li>
      <li class="menu_subsection_end menu_subsection_canlit-story-contest">
        <a href="http://www.geist.com/contests/canlit-story-contest">CanLit Story Contest</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_writers">
	<a href="http://www.geist.com/writers/lit-lorn/lit-lorn">FOR WRITERS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_lit-lorn">
        <a href="http://www.geist.com/writers/lit-lorn/lit-lorn">Advice for the Lit-Lorn</a>
      </li>
      <li class="menu_subsection_submission-guidelines">
        <a href="http://www.geist.com/writers/submit">Submission Guidelines</a>
      </li>
      <li class="menu_subsection_writers-toolbox">
        <a href="http://www.geist.com/writers/writers-toolbox">Writer's Toolbox</a>
      </li>
      <li class="menu_subsection_workshops">
        <a href="http://www.geist.com/writers/workshops/workshops">Workshops</a>
      </li>
      <li class="menu_subsection_contests">
        <a href="http://www.geist.com/contests">Contests</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="http://www.geist.com/writers/newsletter/subscribe">Newsletter</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_shop">
	<a href="http://www.geist.com/shop">SHOP</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe-online">
	<a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">SUBSCRIBE<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_renewal">
        <a href="http://www.geist.com/subscribe-online/renewal/renew">Renew</a>
      </li>
      <li class="menu_subsection_geist-105">
        <a href="http://www.geist.com/subscribe-online/geist-105">Geist 105</a>
      </li>
      <li class="menu_subsection_geist-104">
        <a href="http://www.geist.com/subscribe-online/geist-104">Geist 104</a>
      </li>
      <li class="menu_subsection_geist-103">
        <a href="http://www.geist.com/subscribe-online/geist-103">Geist 103</a>
      </li>
      <li class="menu_subsection_geist-102">
        <a href="http://www.geist.com/subscribe-online/geist-102">Geist 102</a>
      </li>
      <li class="menu_subsection_geist-101">
        <a href="http://www.geist.com/subscribe-online/geist-101">Geist 101</a>
      </li>
      <li class="menu_subsection_back-issue-archive">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive">Geist 85-97</a>
      </li>
      <li class="menu_subsection_back-issue-archive-2">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive-2">Geist 65-84</a>
      </li>
      <li class="menu_subsection_end menu_subsection_back-issue-archive-3">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive-3">Geist 48-63</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_office-news">
    <a href="http://www.geist.com/blogs/news/">Geist News</a>
  </li>
  <li class="menu_subsection_book-reviews">
    <a href="http://www.geist.com/blog/book-reviews">Book Reviews</a>
  </li>
  <li class="menu_subsection_theatre-reviews">
    <a href="http://www.geist.com/blog/theatre-reviews">Arts Reviews</a>
  </li>
  <li class="menu_subsection_off-site">
    <a href="http://www.geist.com/blog/off-site">Off Site: Artists' Balkan Expedition</a>
  </li>
  <li class="menu_subsection_end menu_subsection_notes-from-the-ashtray">
    <a href="http://www.geist.com/blogs/notes-from-the-ashtray">Notes From the Ashtray</a>
  </li>
</ul>


</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("GDC_blog_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.geist.com">Home</a> <a href="http://www.geist.com/blog">BLOGS </a> <a href="http://www.geist.com/blogs/hayward/viff-2017-faces-places/">VIFF 2017: "Faces Places"</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.geist.com/downloads/5680/download/faces-places.jpg?cb=81e7a8e12f3f37e8f9850113df61d610" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="667" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">

<div class="sectionpaging"><p class="prev"><a rel="prev" href="http://www.geist.com/blogs/hayward/viff-2017-loveless/">VIFF 2017: "Loveless"</a></p>

</div>

          <header><div id="title">
            <meta itemprop="name" content="VIFF 2017: &quot;Faces Places&quot;" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-10-11T09:11:51.334681" />
            <h1 itemprop="headline">VIFF 2017: "Faces Places"</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.geist.com/topics/hayward-michael/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael Hayward<meta itemprop="name" content="Michael Hayward" /></a> </p>
    
    
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-3049" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-3049-0">    <span id="close-btn-3049-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group3049 hidden" id="ms_3049-0" data-image-url="http://www.geist.com/downloads/5680/download/faces-places.jpg?cb=81e7a8e12f3f37e8f9850113df61d610" data-image-id="5680" data-slot-media-path="/api/slot_media/9902/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Faces Places" data-src="http://www.geist.com/downloads/5680/download/faces-places.jpg?cb=81e7a8e12f3f37e8f9850113df61d610&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://www.geist.com/downloads/5680/download/faces-places.jpg?cb=81e7a8e12f3f37e8f9850113df61d610&amp;w=640">                    </div>        <div class="media-content">      <h2>Faces Places</h2>          </div>  </div>  </div></div><hr>&#13;
<p>I've been a fan of veteran French filmmaker <a href="https://en.wikipedia.org/wiki/Agn%C3%A8s_Varda" target="_blank">Agnès Varda</a>'s work for many years. A charter member of the influential <em>nouvelle vague</em> movement since the 1950s, she's worked with many other luminaries of French cinema: Jean-Luc Godard; Alain Resnais; Chris Marker. She was married to <a href="https://en.wikipedia.org/wiki/Jacques_Demy" target="_blank">Jacques Demy</a> (<em>Les Parapluies de Cherbourg</em> and <em>Les Demoiselles de Rochefort</em>  etc) until his death in 1990 at age 59 (her 1991 film <em>Jacquot de Nantes</em> was a retelling of Demy's boyhood). Perhaps Varda's most engaging films are the documentaries, in which her open affections, and her idiosyncratic personality, are on full display. I'm thinking of <em>Daguerréotypes</em>, her 1975 portrait of the people who live and work on the rue Daguerre in Paris, where Varda herself also lives; and <a href="https://en.wikipedia.org/wiki/The_Gleaners_and_I" target="_blank"><em>The Gleaners and I</em></a> (2000). </p>&#13;
&#13;
<p>You'd think that Varda, now 89, might be at a stage in life where she's willing to rest on her considerable laurels. Instead, she sets out on an extensive road trip with photographer/muralist JR, 55 years her junior, the pair driving along the autoroutes and exploring the back roads of rural France in JR's customized van—essentially a photo-booth on wheels—which spits out poster-sized prints through a slot in the van's side. This marvellous travelling photo-booth can also convert an ordinary photograph into a multi-story mosaic version, and in <em><a href="https://www.viff.org/Online/article/f25549-faces-places" target="_blank">Faces Places</a></em>, Varda's latest film, we watch JR and Varda photograph ordinary citizens and transform them into larger-than-life versions of themselves, the results displayed on the walls of barns, factories, and houses.</p>&#13;
&#13;
<p>Among the ordinary people they visit (and celebrate) are: ex-miners, waitresses, factory workers, and the spouses of dockworkers. They speak with a technology-loving farmer who manages thousands of hectares of land, all by himself; they visit a squatter, who invites them (and us) in for a closer look at the home he's made from cast-off furniture and found objects (an echo of <em>The Gleaners and I</em>). All are celebrated equally through Varda and JP's attention, and through the giant photo-mosaics they create.</p>&#13;
&#13;
<p>Taken together these portraits offer us an idealized vision of contemporary France. Unaddressed by this wonderful film are the darker realities facing France today: unemployment; xenophobia; the rise of the far right. Instead, Varda and JR celebrate the kind of France which <em>could</em> be, where a sense of community is created and constantly renewed through empathy: people taking the time to get to know and make connections with their neighbors.</p>&#13;
&#13;
<p><em>Faces Places</em> was one of my favourite films at this year's VIFF, but be warned: if you watch it, you're highly likely to become a Varda fan yourself. If and when that happens, there's lots more of her films to track down and view; as with <em>Face Places</em>, they will reward the effort. You might also want to check out <a href="https://www.believermag.com/issues/200910/?read=interview_varda" target="_blank">this piece from <em>The Believer</em></a>, in which Sheli Heti <em>almost</em> interviews Varda in Toronto in 2009.</p>&#13;
&#13;
<p><em>Faces Places</em> will return—briefly—during <a href="https://www.viff.org/Online/2017-Repeats" target="_blank">VIFF Repeats</a>, on Sunday, October 15th at 2:30 pm</p>

    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.geist.com/topics/france/" rel="tag" >France</a>

                <a href="http://www.geist.com/topics/viff-2017/" rel="tag" >VIFF 2017</a>

                <a href="http://www.geist.com/topics/film-festival/" rel="tag" >film festival</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.geist.com/topics/hayward-michael/" rel="author"
       >Michael Hayward</a> </p>
    
    
</div>

<div class="tools">

    

    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56be62960ffa7c05" async="async"></script>
Share:<div class="addthis_sharing_toolbox"></div>
<div id="om-pqkmdustwb5kmgrm-holder"></div><script>var pqkmdustwb5kmgrm,pqkmdustwb5kmgrm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pqkmdustwb5kmgrm_poll(function(){if(window['om_loaded']){if(!pqkmdustwb5kmgrm){pqkmdustwb5kmgrm=new OptinMonsterApp();return pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pqkmdustwb5kmgrm=new OptinMonsterApp();pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.geist.com/blogs/hayward">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("GDC_blog_mpu_right_300x250");
  }
</script>
</div>

        
        
            <div id="recentposts"><div class="recentposts">
              <h3>Recent Posts</h3>
                <ul>
                  <li>
                    <a href="http://www.geist.com/blogs/hayward/viff-2017-faces-places/" class="title">VIFF 2017: "Faces Places"</a>

                      
                  </li>
                  
                  <li>
                    <a href="http://www.geist.com/blogs/hayward/viff-2017-loveless/" class="title">VIFF 2017: "Loveless"</a>

                      
                  </li>
                  
                  <li>
                    <a href="http://www.geist.com/blogs/hayward/viff-2017-the-killing-of-sacred-deer/" class="title">VIFF 2017: "The Killing of a Sacred Deer"</a>

                      
                  </li>
                  
                  <li>
                    <a href="http://www.geist.com/blogs/hayward/viff-2017-leaning-into-the-wind/" class="title">VIFF 2017: "Leaning Into the Wind: Andy Goldsworthy"</a>

                      
                  </li>
                  
                  <li>
                    <a href="http://www.geist.com/blogs/hayward/viff-2017-shadowman/" class="title">VIFF 2017: "Shadowman"</a>

                      
                  </li>
                  
                </ul>
            </div></div>

            <!-- Tag Cloud -->
            

            

        
        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div align="center">
<table cellpadding="0" cellspacing="0" style="border: 3px solid #CCC;" width="300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="1" style="line-height: 15px; text-align: center;">
			<p style="float:left;"><strong style="visibility: hidden; font-size:9px;">Subscribe to Geist! </strong><a href="http://www.geist.com/subscribe-online/geist-105" style="text-decoration:none; border:0px;"><img alt="Issue 105 of Geist magazine" src="/downloads/5640/download/Geist105_Cover102.png" style="float: right; padding-right: 2px; border: 0px solid; width: 102px; height: 136px;" /></a> <a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px;text-decoration: none;">SUBSCRIBE/RENEW</span></a><br />
			<br />
			<a href="http://www.geist.com/subscribe-online/gift/give-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration: none;">GIVE A GIFT SUBSCRIPTION</span></a><br />
			<br />
			<a href="http://www.geist.com/subscribe-online/single-copy/single-copy" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration:none;">BUY THE<br />
			CURRENT ISSUE</span></a></p>
			</td>
		</tr>
	</tbody>
</table>
</div>

</div>


  <div class="sprocket sprocket_html">
  <style type="text/css">input[type="text"] { width: 200px }
</style>
<div align="center">
<table cellpadding="10" cellspacing="5" style="border: 3px solid #CCC; width: 300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="10" colspan="2" style="line-height: 24px; text-align: center;">
			<p></p>

			<p><strong style="visibility: hidden;">---</strong><br />
			<span style="color: #000; font-family: Times New Roman, serif; font-size: 13px; line-height:1.4em; padding: 6px; margin-bottom:6px;"><a href="http://www.geist.com/writers/newsletter/subscribe" style="text-decoration: none; color: #000;">KEEP IN TOUCH WITH <em>GEIST</em></a></span></p>

			<p></p>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2"><span style="visibility: hidden;">---</span>
			<form action="http://whatcounts.com/bin/listctrl" method="POST"><input name="slid" type="hidden" value="6B5869DC547D3D4661D78B5BEAC331EE" /> <input name="cmd" type="hidden" value="subscribe" /> <input name="goto" type="hidden" value="http://www.geist.com/writers/newsletter/thankyou" /> <input name="errors_to" type="hidden" value="http://www.geist.com/writers/newsletter/error" />
			<table align="center">
				<tbody>
					<tr align="right">
						<td cellspacing="1" style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">EMAIL<br />
						<input id="email" name="email" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">FIRST NAME<br />
						<input id="first" name="first" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">LAST NAME<br />
						<input id="last" name="last" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">PROVINCE<br />
						<input id="state" name="state" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td align="center"><br />
						<input id="format_html" name="format" type="hidden" value="html" /> <input type="submit" value="Subscribe to the Geist Newsletter" /></td>
					</tr>
				</tbody>
			</table>
			</form>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
		<tr>
			<td align="center" bgcolor="#fff" border="10px" bordercolor="#edeeef" cellpadding="10">
			<div class="fb-like" data-action="like" data-href="https://www.facebook.com/geistmagazine" data-layout="button_count" data-share="false" data-show-faces="false" style="text-align: center;"></div>
			</td>
			<td bgcolor="#fff" border="10px" bordercolor="#fff" cellpadding="10" style="text-align: center;"><a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/geistmagazine">Follow @geistmagazine</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
	</tbody>
</table>
</div>

</div>


</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("GDC_blog_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
  
    <p style="text-align:center;">
<HR>
<em>
<p style="text-align:center;"><a href="http://www.geist.com/writers/submit" style="font-size:12px; color:#000; font-family: Arial, Helvetica, sans-serif; text-decoration:none;">Submission Guidelines</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/newsstand-locator" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Newsstands</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/subscribeonline/atlas" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">The </em>Geist<em> Atlas of Canada</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/writers/about" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">About </em>Geist<em></a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/volunteer" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Volunteer</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/advertise-testimonials" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Advertise</a>&nbsp; &nbsp; &nbsp; </em></p>
</p>
  

  <div id="copyright">
    <p>Copyright (c) 2017 The Geist Foundation</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("GDC_blog_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 3049, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;d71f6aa0-b62a-4e94-bc9b-b8e577967dd2&quot;}]}, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;a8e84988-add8-11e7-a18a-121bebc5777e&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;}, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;http://www.geist.com/api/content/a8e84988-add8-11e7-a18a-121bebc5777e/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.geist.com/api/content/a8e84988-add8-11e7-a18a-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;VIFF 2017: \&quot;Faces Places\&quot;\&quot;&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 3049, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;d71f6aa0-b62a-4e94-bc9b-b8e577967dd2&quot;}]}, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;a8e84988-add8-11e7-a18a-121bebc5777e&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_app_id&quot;: null, &quot;your_name&quot;: &quot;Your Name&quot;}, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;http://www.geist.com/api/content/a8e84988-add8-11e7-a18a-121bebc5777e/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.geist.com/api/content/a8e84988-add8-11e7-a18a-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;VIFF 2017: \&quot;Faces Places\&quot;\&quot;&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
