<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"type": "article", "section": "writers", "subsection": "lit-lorn", "instance": "geist", "tag": ["Advice for the Lit-Lorn"], "urlname": "bad-habit", "fb_app_id": null, "author": []};
      </script>
      
      
      <title>Bad Habit - Geist.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Geist: Fact + Fiction, North of America" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.99\/static\/", "config": {"js\/page_roundup": null, "js\/page_content": {"google_api_key": null, "back_title": "Return to \"Bad Habit\"", "ctype": null, "media_support": {"slots": [{"media_count": 1, "slot_id": 3076, "display_type": "carousel", "slot_ord": 0, "slot_uuid": "706780d5-d522-4dda-8aab-6aee8b4a55fb"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "is_pro": true, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow"}, "comments_url": "http:\/\/www.geist.com\/api\/content\/fd482834-df67-11e7-b905-124dfc4d8284\/get_comments", "related_links_url": "http:\/\/www.geist.com\/api\/content\/fd482834-df67-11e7-b905-124dfc4d8284\/get_related_links", "tcomments": {"email": "Email", "email_invalid": "Invalid email address", "post_to_wall": "Publish comment to your Wall", "subject": "Type subject here...", "ugc_email_for_comments": true, "name_required": "Name required", "view_more": "View More", "content_uuid": "fd482834-df67-11e7-b905-124dfc4d8284", "subject_required": "Subject required", "chars_left": "characters left", "your_name": "Your Name", "info_text": "All comments are moderated.", "wrong_captchas": "Wrong Captchas", "rss_feed": "Comment Feed", "fb_logout": "Logout", "comments": "Comments", "type_captchas": "Enter the word from the Image", "fb_login": " or login with Facebook", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "submit": "Submit", "fb_app_id": null, "type_comment": "Type your comment here...", "email_required": "Email required", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "ugc_allow_comments": true}, "show_occ_paginator": false}}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

        
      
      <meta name="description" content="How can I stop over-using the word &quot;very&quot;?"/>
      <meta name="keywords" content="Advice for the Lit-Lorn"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.geist.com/downloads/4161/download/litlorn-logo.png?cb=1c227489f203b81c7ae65e86a51af189"/>
      <link rel="canonical" href="http://www.geist.com/writers/lit-lorn/bad-habit/"/>

      <link href="http://www.geist.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Bad Habit - Geist.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.b2062741d03c430db7e3447f00ae45b8.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.geist.com/api/design-4eaf9c54c808ed5de95130cf173cf0bd/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.7fb28ecc4f2fa7f7997e8892074563fc.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.geist.com/api/design-4eaf9c54c808ed5de95130cf173cf0bd/geist_favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1242883-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5719544595901614");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_house_top_205x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_mpu_right_300x250");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_tile_right1_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_tile_right2_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_tile_right3_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_tile_right4_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_tile_right5_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_writers_lit-lorn_tile_right6_125x125");
  GA_googleFetchAds();
</script>



      <meta property="og:type" content="article"/><meta property="og:image" content="http://www.geist.com/downloads/4161/download/litlorn-logo.png?cb=1c227489f203b81c7ae65e86a51af189"/><meta property="og:image:width" content="385"/><meta property="og:image:height" content="300"/><meta property="og:image" content="http://www.geist.com/downloads/5684/download/Lit%20lorn%20cartoon%20new595px.png?cb=b2c04aaa3811a39d20537aedc999cc64"/><meta property="og:image:width" content="595"/><meta property="og:image:height" content="138"/><meta property="og:title" content="Bad Habit"/><meta property="og:url" content="http://www.geist.com/api/content/fd482834-df67-11e7-b905-124dfc4d8284/"/><meta property="og:description" content="How can I stop over-using the word &quot;very&quot;?"/><meta property="og:site_name" content="Geist.com"/>
      <meta name="author" content=""/><meta property="article:tag" content="Advice for the Lit-Lorn"/><meta property="article:published_time" content="2018-01-03T12:50:41.657109"/>
      

      

      

      

      
      
      <script src="//cdn.optimizely.com/js/4002690030.js"></script>

<meta name="google-site-verification" content="mH32H5yvlshLB0OSv_5WSzuRovm8J0XqhAALrNtzYjI" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1499795090317050');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1499795090317050&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!--something about facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=288547204598599&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--end facebook something -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555638846ff2337a" async="async"></script>

<!-- Pinterest -->
<meta name="p:domain_verify" content="9ddff5cb6c925a7a6a5f4fd3df1d1677"/>

<!-- hover css -->
<link rel="stylesheet" type="text/css" href="http://geistnewsletter.com/hover.css">
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("GDC_writers_lit-lorn_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_writers">
          <div id="subsection_lit-lorn">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("GDC_writers_lit-lorn_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("GDC_writers_lit-lorn_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010649922732146181780:ouwyxwmv8kw" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.geist.com/writers/about">About Geist</a>
        
            <a href="http://www.geist.com/writers/newsletter">Newsletter</a>
        
            <a href="http://www.geist.com/writers/submit">Submit</a>
        
            <a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">Subscribe to Geist</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/geistmagazine" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/geistmagazine" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/geistmag" class="chicklet youtube" target="_blank">youtube</a>
    </div>
  <a rel="home" href="http://www.geist.com" title="Geist.com"><img src="http://www.geist.com/api/design-4eaf9c54c808ed5de95130cf173cf0bd/header-2017.png" class="standard" alt="Geist.com" title="Geist.com" />
    <meta id="logo-url" itemprop="url" content="http://www.geist.com/api/design-4eaf9c54c808ed5de95130cf173cf0bd/header-2017.png" />
    <meta id="logo-width" itemprop="width" content="990" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.geist.com/api/design-4eaf9c54c808ed5de95130cf173cf0bd/mobile-header-2017.png" class="responsive" alt="Geist.com" title="Geist.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_fact">
	<a href="http://www.geist.com/fact">FACT<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_essays">
        <a href="http://www.geist.com/fact/essays">Essays</a>
      </li>
      <li class="menu_subsection_columns">
        <a href="http://www.geist.com/fact/columns">Columns</a>
      </li>
      <li class="menu_subsection_dispatches">
        <a href="http://www.geist.com/fact/dispatches">Dispatches</a>
      </li>
      <li class="menu_subsection_reviews">
        <a href="http://www.geist.com/fact/reviews">Reviews</a>
      </li>
      <li class="menu_subsection_end menu_subsection_poetry">
        <a href="http://www.geist.com/poetry">Poetry</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_fiction">
	<a href="http://www.geist.com/fiction">FICTION</a>
    
  </li>
  <li class="menu_section_photography">
	<a href="http://www.geist.com/photography">PHOTOGRAPHY</a>
    
  </li>
  <li class="menu_section_poetry">
	<a href="http://www.geist.com/poetry">POETRY</a>
    
  </li>
  <li class="menu_section_blog">
	<a href="http://www.geist.com/blog">BLOGS <span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_office-news">
        <a href="http://www.geist.com/blogs/news/">Geist News</a>
      </li>
      <li class="menu_subsection_book-reviews">
        <a href="http://www.geist.com/blog/book-reviews">Book Reviews</a>
      </li>
      <li class="menu_subsection_theatre-reviews">
        <a href="http://www.geist.com/blog/theatre-reviews">Arts Reviews</a>
      </li>
      <li class="menu_subsection_off-site">
        <a href="http://www.geist.com/blog/off-site">Off Site: Artists' Balkan Expedition</a>
      </li>
      <li class="menu_subsection_end menu_subsection_notes-from-the-ashtray">
        <a href="http://www.geist.com/blogs/notes-from-the-ashtray">Notes From the Ashtray</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_contests">
	<a href="http://www.geist.com/contests">CONTESTS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_erasure">
        <a href="http://www.geist.com/contests/erasure">Erasure Poetry Contest</a>
      </li>
      <li class="menu_subsection_postcard-story-contest">
        <a href="http://www.geist.com/contests/postcard-story-contest">Postcard Story Contest</a>
      </li>
      <li class="menu_subsection_end menu_subsection_canlit-story-contest">
        <a href="http://www.geist.com/contests/canlit-story-contest">CanLit Story Contest</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_writers">
	<a href="http://www.geist.com/writers/lit-lorn/lit-lorn">FOR WRITERS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_lit-lorn">
        <a href="http://www.geist.com/writers/lit-lorn/lit-lorn">Advice for the Lit-Lorn</a>
      </li>
      <li class="menu_subsection_submission-guidelines">
        <a href="http://www.geist.com/writers/submit">Submission Guidelines</a>
      </li>
      <li class="menu_subsection_writers-toolbox">
        <a href="http://www.geist.com/writers/writers-toolbox">Writer's Toolbox</a>
      </li>
      <li class="menu_subsection_workshops">
        <a href="http://www.geist.com/writers/workshops/workshops">Workshops</a>
      </li>
      <li class="menu_subsection_contests">
        <a href="http://www.geist.com/contests">Contests</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="http://www.geist.com/writers/newsletter/subscribe">Newsletter</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_shop">
	<a href="http://www.geist.com/shop">SHOP</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe-online">
	<a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">SUBSCRIBE<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_renewal">
        <a href="http://www.geist.com/subscribe-online/renewal/renew">Renew</a>
      </li>
      <li class="menu_subsection_geist-106">
        <a href="http://www.geist.com/subscribe-online/geist-106">Geist 106</a>
      </li>
      <li class="menu_subsection_geist-105">
        <a href="http://www.geist.com/subscribe-online/geist-105">Geist 105</a>
      </li>
      <li class="menu_subsection_geist-104">
        <a href="http://www.geist.com/subscribe-online/geist-104">Geist 104</a>
      </li>
      <li class="menu_subsection_geist-103">
        <a href="http://www.geist.com/subscribe-online/geist-103">Geist 103</a>
      </li>
      <li class="menu_subsection_geist-102">
        <a href="http://www.geist.com/subscribe-online/geist-102">Geist 102</a>
      </li>
      <li class="menu_subsection_back-issue-archive">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive">Geist 85-97</a>
      </li>
      <li class="menu_subsection_back-issue-archive-2">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive-2">Geist 65-84</a>
      </li>
      <li class="menu_subsection_end menu_subsection_back-issue-archive-3">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive-3">Geist 48-63</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_lit-lorn">
    <a href="http://www.geist.com/writers/lit-lorn/lit-lorn">Advice for the Lit-Lorn</a>
  </li>
  <li class="menu_subsection_submission-guidelines">
    <a href="http://www.geist.com/writers/submit">Submission Guidelines</a>
  </li>
  <li class="menu_subsection_writers-toolbox">
    <a href="http://www.geist.com/writers/writers-toolbox">Writer's Toolbox</a>
  </li>
  <li class="menu_subsection_workshops">
    <a href="http://www.geist.com/writers/workshops/workshops">Workshops</a>
  </li>
  <li class="menu_subsection_contests">
    <a href="http://www.geist.com/contests">Contests</a>
  </li>
  <li class="menu_subsection_end menu_subsection_newsletter">
    <a href="http://www.geist.com/writers/newsletter/subscribe">Newsletter</a>
  </li>
</ul>


</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("GDC_writers_lit-lorn_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.geist.com">Home</a> <a href="http://www.geist.com/writers/lit-lorn/lit-lorn">FOR WRITERS</a> <a href="http://www.geist.com/writers/lit-lorn/lit-lorn">Advice for the Lit-Lorn</a> <a href="http://www.geist.com/writers/lit-lorn/bad-habit/">Bad Habit</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.geist.com/downloads/4161/download/litlorn-logo.png?cb=1c227489f203b81c7ae65e86a51af189" />
    <meta id="content-image-width" itemprop="width" content="385" />
    <meta id="content-image-height" itemprop="height" content="300" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Bad Habit" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-01-03T12:50:41.657109" />
            <h1 itemprop="headline">Bad Habit</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="Geist: Fact + Fiction, North of America" /></span>
    
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-3076" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-3076-0">    <span id="close-btn-3076-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group3076 hidden" id="ms_3076-0" data-image-url="http://www.geist.com/downloads/5684/download/Lit%20lorn%20cartoon%20new595px.png?cb=b2c04aaa3811a39d20537aedc999cc64" data-image-id="5684" data-slot-media-path="/api/slot_media/9930/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Lit lorn cartoon new595px.png" data-src="http://www.geist.com/downloads/5684/download/Lit%20lorn%20cartoon%20new595px.png?cb=b2c04aaa3811a39d20537aedc999cc64&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 595]" src="http://www.geist.com/downloads/5684/download/Lit%20lorn%20cartoon%20new595px.png?cb=b2c04aaa3811a39d20537aedc999cc64">                    </div>        <div class="media-content">                </div>  </div>  </div></div><hr>&#13;
<pre>&#13;
Dear Geist,&#13;
&#13;
How can I stop over-using the word <em>very? </em>Everyone knows writers should go easy on it, maybe even delete it everywhere. But I keep doing it, and I don't think I should be watching for it and stopping to reword when I'm on a tear with the story. Help!&#13;
&#13;
<em>—Allacia B., Chicago IL</em>  </pre>&#13;
&#13;
 &#13;
&#13;
<pre>&#13;
Dear Allacia,&#13;
&#13;
Quite right—those surges are best allowed to roar ahead. Here's a suggestion that is said to have come from Mark Twain: “Substitute 'damn' every time you're inclined to write 'very'; your editor will delete it and the writing will be just as it should be.” Or just go through the manuscript later and delete or reword 'em yourself.&#13;
&#13;
—The Editors</pre>

    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.geist.com/topics/advice-for-the-lit-lorn/" rel="tag" >Advice for the Lit-Lorn</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    
    
    
</div>

<div class="tools">

    

    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56be62960ffa7c05" async="async"></script>
Share:<div class="addthis_sharing_toolbox"></div>
<div id="om-pqkmdustwb5kmgrm-holder"></div><script>var pqkmdustwb5kmgrm,pqkmdustwb5kmgrm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pqkmdustwb5kmgrm_poll(function(){if(window['om_loaded']){if(!pqkmdustwb5kmgrm){pqkmdustwb5kmgrm=new OptinMonsterApp();return pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pqkmdustwb5kmgrm=new OptinMonsterApp();pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.geist.com/writers/lit-lorn/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("GDC_writers_lit-lorn_mpu_right_300x250");
  }
</script>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_image"><a href="http://www.geist.com/writers/lit-lorn/lit-lorn" title="Advice for the Lit-Lorn"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="nav litlorn new" data-src="http://www.geist.com/downloads/4163/download/nav-litlorn.png?cb=5720163e50445088539b1eebd05debc4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.geist.com/downloads/4163/download/nav-litlorn.png?cb=5720163e50445088539b1eebd05debc4" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_image"><a href="http://www.geist.com/writers/submit" title="Submission Guidelines"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="nav submit new" data-src="http://www.geist.com/downloads/4162/download/nav-submit.png?cb=195e04399a5a6226b37c5952a878e379&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.geist.com/downloads/4162/download/nav-submit.png?cb=195e04399a5a6226b37c5952a878e379" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_image"><a href="http://www.geist.com/writers/writers-toolbox" title="Writer's Toolbox"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="nav-toolbox.png" data-src="http://www.geist.com/downloads/4128/download/nav-toolbox.png?cb=bbb496e589e03a9a68ea4aed3d91fd83&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.geist.com/downloads/4128/download/nav-toolbox.png?cb=bbb496e589e03a9a68ea4aed3d91fd83" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_image"><a href="http://www.geist.com/writers/workshops/workshops" title="nav workshop"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="nav workshop" data-src="http://www.geist.com/downloads/4132/download/nav-workshop.png?cb=a98c0121dc6f9eb30bf8b9220e13aa48&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.geist.com/downloads/4132/download/nav-workshop.png?cb=a98c0121dc6f9eb30bf8b9220e13aa48" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_image"><a href="http://www.geist.com/contests" title="Writing Contests"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="nav-contests.png" data-src="http://www.geist.com/downloads/4124/download/nav-contests.png?cb=bbb496e589e03a9a68ea4aed3d91fd83&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.geist.com/downloads/4124/download/nav-contests.png?cb=bbb496e589e03a9a68ea4aed3d91fd83" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_image"><a href="http://www.geist.com/writers/newsletter/subscribe" title="newsletter"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="nav newsletter" data-src="http://www.geist.com/downloads/4131/download/nav-newsletter.png?cb=8094f08e8cc2ab4a137cdab02e326383&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.geist.com/downloads/4131/download/nav-newsletter.png?cb=8094f08e8cc2ab4a137cdab02e326383" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_image"><a href="http://www.geist.com/gic" title="Geist in the Classroom"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="nav gic2" data-src="http://www.geist.com/downloads/4123/download/nav-gic.png?cb=4a9a9976e050b93332b12bd777c59aa2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.geist.com/downloads/4123/download/nav-gic.png?cb=4a9a9976e050b93332b12bd777c59aa2" /></a><p class="mp-credits"></p></div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">All Lit-Lorn Letters</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="379" data-url="http://www.geist.com/api/list_sprocket/379/get_sprocket_data" id="mp_list_sprocket_379">
    </ul>
    
</div>


  <div class="sprocket sprocket_html">
  <h3 class="sidebar-title">Browse Lit-Lorn Subjects</h3>

<p style="margin-left:-8px;"><span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:13px;"><span style="line-height: 2em;"><a href="http://www.geist.com/topics/technique/">Technique</a></span></span></span></p>

<p style="margin-left:-8px;"><span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:13px;"><span style="line-height: 2em;"><a href="http://www.geist.com/topics/grammar-usage/">Grammar &amp; Usage</a></span></span></span></p>

<p style="margin-left:-8px;"><span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:13px;"><span style="line-height: 2em;"><a href="http://www.geist.com/topics/editing-publishing/">Editing &amp; Publishing</a></span></span></span></p>

<p style="margin-left:-8px;"><span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:13px;"><span style="line-height: 2em;"><a href="http://www.geist.com/topics/writing-life/">The Writing Life</a></span></span></span></p>

</div>


  <div class="sprocket sprocket_html">
  <style type="text/css">input[type="text"] { width: 200px }
</style>
<div align="center">
<table cellpadding="10" cellspacing="5" style="border: 3px solid #CCC; width: 300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="10" colspan="2" style="line-height: 24px; text-align: center;">
			<p></p>

			<p><strong style="visibility: hidden;">---</strong><br />
			<span style="color: #000; font-family: Times New Roman, serif; font-size: 13px; line-height:1.4em; padding: 6px; margin-bottom:6px;"><a href="http://www.geist.com/writers/newsletter/subscribe" style="text-decoration: none; color: #000;">KEEP IN TOUCH WITH <em>GEIST</em></a></span></p>

			<p></p>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2"><span style="visibility: hidden;">---</span>
			<form action="http://whatcounts.com/bin/listctrl" method="POST"><input name="slid" type="hidden" value="6B5869DC547D3D4661D78B5BEAC331EE" /> <input name="cmd" type="hidden" value="subscribe" /> <input name="goto" type="hidden" value="http://www.geist.com/writers/newsletter/thankyou" /> <input name="errors_to" type="hidden" value="http://www.geist.com/writers/newsletter/error" />
			<table align="center">
				<tbody>
					<tr align="right">
						<td cellspacing="1" style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">EMAIL<br />
						<input id="email" name="email" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">FIRST NAME<br />
						<input id="first" name="first" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">LAST NAME<br />
						<input id="last" name="last" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">PROVINCE<br />
						<input id="state" name="state" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td align="center"><br />
						<input id="format_html" name="format" type="hidden" value="html" /> <input type="submit" value="Subscribe to the Geist Newsletter" /></td>
					</tr>
				</tbody>
			</table>
			</form>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
		<tr>
			<td align="center" bgcolor="#fff" border="10px" bordercolor="#edeeef" cellpadding="10">
			<div class="fb-like" data-action="like" data-href="https://www.facebook.com/geistmagazine" data-layout="button_count" data-share="false" data-show-faces="false" style="text-align: center;"></div>
			</td>
			<td bgcolor="#fff" border="10px" bordercolor="#fff" cellpadding="10" style="text-align: center;"><a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/geistmagazine">Follow @geistmagazine</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
	</tbody>
</table>
</div>

</div>


  <div class="sprocket sprocket_image"><a href="http://www.geist.com/writers/newsletter/subscribe" title="Sign Up for the Geist Newsletter"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="newsletter-box" data-src="http://www.geist.com/downloads/4290/download/newsletter-signup-2014-300x250.png?cb=53ca42eb47ba83871cbcaa8ab57cb967&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.geist.com/downloads/4290/download/newsletter-signup-2014-300x250.png?cb=53ca42eb47ba83871cbcaa8ab57cb967" /></a><p class="mp-credits"></p></div>


</div>

    <div id="rightads2">
        <div class="tile_ads">
          <div class="tile_ads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_writers_lit-lorn_tile_right1_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_writers_lit-lorn_tile_right2_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_writers_lit-lorn_tile_right3_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_writers_lit-lorn_tile_right4_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_writers_lit-lorn_tile_right5_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_writers_lit-lorn_tile_right6_125x125");
  }
</script>
</div>
        </div>
    </div>
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("GDC_writers_lit-lorn_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
  
    <p style="text-align:center;">
<HR>
<em>
<p style="text-align:center;"><a href="http://www.geist.com/writers/submit" style="font-size:12px; color:#000; font-family: Arial, Helvetica, sans-serif; text-decoration:none;">Submission Guidelines</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/newsstand-locator" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Newsstands</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/subscribeonline/atlas" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">The </em>Geist<em> Atlas of Canada</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/writers/about" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">About </em>Geist<em></a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/volunteer" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Volunteer</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/advertise-testimonials" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Advertise</a>&nbsp; &nbsp; &nbsp; </em></p>
</p>
  

  <div id="copyright">
    <p>Copyright (c) 2017 The Geist Foundation</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("GDC_writers_lit-lorn_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Bad Habit\&quot;&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 3076, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;706780d5-d522-4dda-8aab-6aee8b4a55fb&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;comments_url&quot;: &quot;http://www.geist.com/api/content/fd482834-df67-11e7-b905-124dfc4d8284/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.geist.com/api/content/fd482834-df67-11e7-b905-124dfc4d8284/get_related_links&quot;, &quot;tcomments&quot;: {&quot;email&quot;: &quot;Email&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;content_uuid&quot;: &quot;fd482834-df67-11e7-b905-124dfc4d8284&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: null, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: true}, &quot;show_occ_paginator&quot;: false}, &quot;_mp_facebook_&quot;: true, &quot;_mp_list_sprocket&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Bad Habit\&quot;&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 3076, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;706780d5-d522-4dda-8aab-6aee8b4a55fb&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;comments_url&quot;: &quot;http://www.geist.com/api/content/fd482834-df67-11e7-b905-124dfc4d8284/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.geist.com/api/content/fd482834-df67-11e7-b905-124dfc4d8284/get_related_links&quot;, &quot;tcomments&quot;: {&quot;email&quot;: &quot;Email&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;content_uuid&quot;: &quot;fd482834-df67-11e7-b905-124dfc4d8284&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: null, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: true}, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.0bf24c4a4d0eb3ebb7e4202cc0c405c4.js" id="_mp_list_sprocket"></script>

  </body>
</html>
