<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": null, "author": ["Evel Economakis"], "section": "fact", "instance": "geist", "tag": ["Russia", "Geist 102", "Notes & Dispatches"], "subsection": "dispatches", "urlname": "leningrad-redact", "type": "article"};
      </script>
      
      <title>Leningrad Redact - Geist.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Geist: Ideas + Culture, Made in Canada" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"google_api_key": null, "comments_url": "http:\/\/www.geist.com\/api\/content\/1ad25e3a-97be-11e6-9603-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/www.geist.com\/api\/content\/1ad25e3a-97be-11e6-9603-0aea2a882f79\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": []}, "tcomments": {"chars_left": "characters left", "fb_app_id": null, "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "comment_required": "Comment required", "email_invalid": "Invalid email address", "subject_required": "Subject required", "your_name": "Your Name", "submit": "Submit", "view_more": "View More", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": true, "type_comment": "Type your comment here...", "content_uuid": "1ad25e3a-97be-11e6-9603-0aea2a882f79", "fb_logout": "Logout", "comments": "Comments", "ugc_allow_comments": true, "email_required": "Email required", "info_text": "All comments are moderated.", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "rss_feed": "Comment Feed", "subject": "Type subject here...", "email": "Email"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "is_pro": true}, "roundup_location": {"root_url": "http:\/\/www.geist.com\/", "locations_url": "http:\/\/www.geist.com\/api\/content\/loc_roundup\/4144\/get_search_results", "tour_type": null, "waypoints": [], "directions_data": {"ZERO_RESULTS": "No route could be found between the origin and destination.", "LOADING": "Loading...", "OTHER_ERROR": "Error. Please try again later.", "NOT_FOUND": "The origin or the destination could not be geocoded.", "OVER_QUERY_LIMIT": "The webpage has gone over the requests limit in too short a period of time."}, "locations": [], "map_data": null, "categories": [], "is_roundup_location": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.59\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  data-main="js/page_content"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

      
      <meta name="description" content="“If we paid protection money to the KGB, there’d be nothing left for salaries. And we call it the FSB now.”"/>
      <meta name="keywords" content="Russia,Geist 102,Notes &amp; Dispatches,Evel Economakis"/>
      <meta name="thumbnail" content="http://www.geist.com/downloads/5428/download/102leningrad-redact385x300.png?cb=e4644452e32c9c38dd1fffac50e4a6ca"/>
      

      <link href="http://www.geist.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Leningrad Redact - Geist.com" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.07aff0eed982b5252e5658b1edc93c02.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.geist.com/api/design-6f6efe24e0230d4ac54a166c56ef758e/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c6ce9000e9ef0aa9f7925a225f1cdee4.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.geist.com/api/design-6f6efe24e0230d4ac54a166c56ef758e/geist_favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1242883-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5719544595901614");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_house_top_205x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_mpu_right_300x250");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_tile_right1_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_tile_right2_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_tile_right3_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_tile_right4_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_tile_right5_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_dispatches_tile_right6_125x125");
  GA_googleFetchAds();
</script>



      <meta property="og:url" content="http://www.geist.com/api/content/1ad25e3a-97be-11e6-9603-0aea2a882f79/"/><meta property="og:image" content="http://www.geist.com/downloads/5428/download/102leningrad-redact385x300.png?cb=e4644452e32c9c38dd1fffac50e4a6ca"/><meta property="og:type" content="article"/><meta property="og:description" content="“If we paid protection money to the KGB, there’d be nothing left for salaries. And we call it the FSB now.”"/><meta property="og:title" content="Leningrad Redact"/><meta property="og:site_name" content="Geist.com"/>
      <meta property="article:tag" content="Russia"/><meta property="article:tag" content="Geist 102"/><meta property="article:tag" content="Notes &amp; Dispatches"/><meta property="article:published_time" content="2017-01-17T12:10:47.164475"/><meta property="article:author" content="Evel Economakis"/>
      

      

      

      
      
      
      
      <script src="//cdn.optimizely.com/js/4002690030.js"></script>

<meta name="google-site-verification" content="mH32H5yvlshLB0OSv_5WSzuRovm8J0XqhAALrNtzYjI" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1499795090317050');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1499795090317050&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!--something about facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=288547204598599&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--end facebook something -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555638846ff2337a" async="async"></script>

<!-- Pinterest -->
<meta name="p:domain_verify" content="9ddff5cb6c925a7a6a5f4fd3df1d1677"/>

<!-- hover css -->
<link rel="stylesheet" type="text/css" href="http://geistnewsletter.com/hover.css">
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article">

    <div id="body">
    <script type="text/javascript">
  if ($(window).width() > 160) {
    GA_googleFillSlot("GDC_fact_dispatches_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_fact">
          <div id="subsection_dispatches">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if ($(window).width() > 728) {
    GA_googleFillSlot("GDC_fact_dispatches_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if ($(window).width() > 205) {
    GA_googleFillSlot("GDC_fact_dispatches_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010649922732146181780:ouwyxwmv8kw" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.geist.com/writers/about">About Geist</a>
        
            <a href="http://www.geist.com/writers/newsletter">Newsletter</a>
        
            <a href="http://www.geist.com/writers/submit">Submit</a>
        
            <a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">Subscribe to Geist</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/geistmagazine" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/geistmagazine" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/geistmag" class="chicklet youtube" target="_blank">youtube</a>
    </div>
  <a rel="home" href="http://www.geist.com" title="Geist.com"><img src="http://www.geist.com/api/design-6f6efe24e0230d4ac54a166c56ef758e/black_logotype_header2.jpg" class="standard" alt="Geist.com" title="Geist.com" />
    <meta id="logo-url" itemprop="url" content="http://www.geist.com/api/design-6f6efe24e0230d4ac54a166c56ef758e/black_logotype_header2.jpg" />
    <meta id="logo-width" itemprop="width" content="945" />
    <meta id="logo-height" itemprop="height" content="145" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.geist.com/api/design-6f6efe24e0230d4ac54a166c56ef758e/black_logotype_header2.jpg" class="responsive" alt="Geist.com" title="Geist.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_fact">
	<a href="http://www.geist.com/fact">FACT<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_essays">
        <a href="http://www.geist.com/fact/essays">Essays</a>
      </li>
      <li class="menu_subsection_columns">
        <a href="http://www.geist.com/fact/columns">Columns</a>
      </li>
      <li class="selected menu_subsection_dispatches">
        <a href="http://www.geist.com/fact/dispatches">Dispatches</a>
      </li>
      <li class="menu_subsection_reviews">
        <a href="http://www.geist.com/fact/reviews">Reviews</a>
      </li>
      <li class="menu_subsection_end menu_subsection_poetry">
        <a href="http://www.geist.com/poetry">Poetry</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_fiction">
	<a href="http://www.geist.com/fiction">FICTION</a>
    
  </li>
  <li class="menu_section_photography">
	<a href="http://www.geist.com/photography">PHOTOGRAPHY</a>
    
  </li>
  <li class="menu_section_poetry">
	<a href="http://www.geist.com/poetry">POETRY</a>
    
  </li>
  <li class="menu_section_blog">
	<a href="http://www.geist.com/blog">BLOGS <span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_office-news">
        <a href="http://www.geist.com/blogs/news/">Geist News</a>
      </li>
      <li class="menu_subsection_book-reviews">
        <a href="http://www.geist.com/blog/book-reviews">Book Reviews</a>
      </li>
      <li class="menu_subsection_theatre-reviews">
        <a href="http://www.geist.com/blog/theatre-reviews">Arts Reviews</a>
      </li>
      <li class="menu_subsection_off-site">
        <a href="http://www.geist.com/blog/off-site">Off Site: Artists' Balkan Expedition</a>
      </li>
      <li class="menu_subsection_end menu_subsection_notes-from-the-ashtray">
        <a href="http://www.geist.com/blogs/notes-from-the-ashtray">Notes From the Ashtray</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_contests">
	<a href="http://www.geist.com/contests">CONTESTS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_postcard-story-contest">
        <a href="http://www.geist.com/contests/postcard-story-contest">Postcard Story Contest</a>
      </li>
      <li class="menu_subsection_canlit-story-contest">
        <a href="http://www.geist.com/contests/canlit-story-contest">CanLit Story Contest</a>
      </li>
      <li class="menu_subsection_end menu_subsection_short-long-distance-writing-contest">
        <a href="http://www.geist.com/contests/short-long-distance-writing-contest">Short Long-Distance Writing Contest</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_writers">
	<a href="http://www.geist.com/writers/lit-lorn/lit-lorn">FOR WRITERS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_lit-lorn">
        <a href="http://www.geist.com/writers/lit-lorn/lit-lorn">Advice for the Lit-Lorn</a>
      </li>
      <li class="menu_subsection_submission-guidelines">
        <a href="http://www.geist.com/writers/submit">Submission Guidelines</a>
      </li>
      <li class="menu_subsection_writers-toolbox">
        <a href="http://www.geist.com/writers/writers-toolbox">Writer's Toolbox</a>
      </li>
      <li class="menu_subsection_workshops">
        <a href="http://www.geist.com/writers/workshops/workshops">Workshops</a>
      </li>
      <li class="menu_subsection_contests">
        <a href="http://www.geist.com/contests">Contests</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="http://www.geist.com/writers/newsletter/subscribe">Newsletter</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe-online">
	<a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">SUBSCRIBE<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_renewal">
        <a href="http://www.geist.com/subscribe-online/renewal/renew">Renew</a>
      </li>
      <li class="menu_subsection_geist-103">
        <a href="http://www.geist.com/subscribe-online/geist-103">Geist 103</a>
      </li>
      <li class="menu_subsection_geist-102">
        <a href="http://www.geist.com/subscribe-online/geist-102">Geist 102</a>
      </li>
      <li class="menu_subsection_geist-101">
        <a href="http://www.geist.com/subscribe-online/geist-101">Geist 101</a>
      </li>
      <li class="menu_subsection_geist-100">
        <a href="http://www.geist.com/subscribe-online/geist-100">Geist 100</a>
      </li>
      <li class="menu_subsection_geist-99">
        <a href="http://www.geist.com/subscribe-online/geist-99">Geist 99</a>
      </li>
      <li class="menu_subsection_back-issue-archive">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive">Geist 85-97</a>
      </li>
      <li class="menu_subsection_back-issue-archive-2">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive-2">Geist 65-84</a>
      </li>
      <li class="menu_subsection_end menu_subsection_back-issue-archive-3">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive-3">Geist 48-63</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_essays">
    <a href="http://www.geist.com/fact/essays">Essays</a>
  </li>
  <li class="menu_subsection_columns">
    <a href="http://www.geist.com/fact/columns">Columns</a>
  </li>
  <li class="selected menu_subsection_dispatches">
    <a href="http://www.geist.com/fact/dispatches">Dispatches</a>
  </li>
  <li class="menu_subsection_reviews">
    <a href="http://www.geist.com/fact/reviews">Reviews</a>
  </li>
  <li class="menu_subsection_end menu_subsection_poetry">
    <a href="http://www.geist.com/poetry">Poetry</a>
  </li>
</ul>


</nav>


        </div>
        <script type="text/javascript">
  if ($(window).width() > 728) {
    GA_googleFillSlot("GDC_fact_dispatches_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.geist.com">Home</a> <a href="http://www.geist.com/fact">FACT</a> <a href="http://www.geist.com/fact/dispatches">Dispatches</a> <a href="http://www.geist.com/fact/dispatches/leningrad-redact/">Leningrad Redact</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.geist.com/downloads/5428/download/102leningrad-redact385x300.png?cb=e4644452e32c9c38dd1fffac50e4a6ca" />
    <meta id="content-image-width" itemprop="width" content="385" />
    <meta id="content-image-height" itemprop="height" content="300" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Leningrad Redact" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-01-17T12:10:47.164475" />
            <h1 itemprop="headline">Leningrad Redact</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.geist.com/topics/economakis-evel-g/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Evel Economakis<meta itemprop="name" content="Evel Economakis" /></a> </p>
       
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <pre>&#13;&#13;
<em>“If we paid protection money to the KGB, there’d be nothing left for salaries. And we call it the FSB now”</em></pre>&#13;&#13;
&#13;&#13;
<hr>&#13;&#13;
<p>I’d been in Russia three months and my money was running out. It was time to stop letting grass grow under my feet. An ad caught my attention in <em>Neva News</em>, an English-language weekly. They needed an editor, so I applied. It was a long way out, on the very northern outskirts of St. Petersburg near the forests, and I had to take the metro and two different buses to get there. The last bus I hopped was rickety and packed. Squeezing into it, I must have stepped on at least two people’s feet, and they muttered insults. A stumpy, foul-breathed man had his right shoulder in my chest, and my face was edged in a taller guy’s smelly armpit. The pressure on my chest made breathing difficult. I tried to push my way off but only managed to get out four stops later, when a pack of people behind me surged toward the door shouting profanities at everyone in their way.</p>&#13;&#13;
&#13;&#13;
<p>The editor-in-chief of <em>Nev</em>a <em>News</em>, Alexander Ivanovich, who was also the newspaper’s owner, was a tall man with a beard but no moustache. He looked like Abraham Lincoln. His English was nonexistent, which was queer for an Anglophone newspaper. But I impressed him with my Russian. He asked me if I could touch-type and I said yes, 110 words a minute. That created a moment of confusion, and he regarded me with a gluey, deliberative eye. He said that in Russia they counted the number of letters rather than words. So he had me go into a narrow room with no windows and sit at a computer. I spoke with a man named Andrei Kamilevich. Bespectacled, limp-shouldered and pushing sixty, he spoke English quite well, and he was also fluent in French, Italian and German. He talked rapid-fire about Russia and the West, about history, politics and the arts, the smell of liquor on his breath.</p>&#13;&#13;
&#13;&#13;
<p> “Well, then,” said Andrei Kamilevich. He handed me a paragraph-long text about St. Petersburg’s Mariinsky Ballet, the former Kirov. “Please translate this.”</p>&#13;&#13;
&#13;&#13;
<p>When I’d finished, he checked his watch and asked me to type the text.</p>&#13;&#13;
&#13;&#13;
<p> “Yes, very fast.” He leaned forward to look at the screen when I was done. “Hm, and no mistakes.”</p>&#13;&#13;
&#13;&#13;
<p>He walked me back to the boss’s office and praised my performance.</p>&#13;&#13;
&#13;&#13;
<p> “Okay,” said Alexander Ivanovich, “You begin tomorrow.”</p>&#13;&#13;
&#13;&#13;
<p>Back in the street, I congratulated myself with a gin and tonic at a kiosk. I’d finally landed a full-time job, one I imagined would lead to bigger and better things. The salary was about ninety dollars a month but I didn’t mind. With English lessons on the side, I was certain I’d manage all right. So I let my imagination run riot. The paper would open doors. I’d use it as a platform and turn <em>Neva News </em>into a high-quality publication.</p>&#13;&#13;
&#13;&#13;
<p>The next day I knocked on the office door up on the eighth floor. Andrei Kamilevich opened up, exhaling fumes of alcohol. He led me to the computer room where he handed me an article to translate about St. Petersburg’s bid to host the Olympic Games. It was an incredibly dry text, running over with statistics of the number of hotel rooms in the city. Exasperated by the article’s obtuse bureaucratic language, I took it to the boss.</p>&#13;&#13;
&#13;&#13;
<p>In his office, Alexander Ivanovich was busy leafing through documents. Standing by his side was the cute secretary, a beautiful, spry and talkative brunette from Minsk named Alla.</p>&#13;&#13;
&#13;&#13;
<p>“Alexander Ivanovich,” I said, “this piece would be much better if you let me throw in some colour.”</p>&#13;&#13;
&#13;&#13;
<p>He peered at me over his reading glasses, bushy eyebrows jutting out like open drawers, and shook his head. “No changes, no stylistic editing of the Russian text,” he said.</p>&#13;&#13;
&#13;&#13;
<p>“But this article’s so dry it could put an insomniac to sleep.”</p>&#13;&#13;
&#13;&#13;
<p>He shook his head again.</p>&#13;&#13;
&#13;&#13;
<p>“Trust me,” I said.</p>&#13;&#13;
&#13;&#13;
<p> “Since when do Americans who’ve never worked as journalists—you told me so yourself—know how to write newspaper articles for a Russian newspaper?” he said.</p>&#13;&#13;
&#13;&#13;
<p> “This is an English-language paper,” I said. “Our target readership isn’t Russian.”</p>&#13;&#13;
&#13;&#13;
<p>“I said no,” he said.</p>&#13;&#13;
&#13;&#13;
<p>In a sulk, I returned to the computer room and conveyed my disappointment to Andrei Kamilevich.</p>&#13;&#13;
&#13;&#13;
<p>“Let me tell you a secret,” Andrei Kamilevich said. “Alexander Ivanovich is an imbecile who’s not only terrible at selecting the newspaper’s material, but quite incompetent at the business side of the enterprise as well.”</p>&#13;&#13;
&#13;&#13;
<p>His breath was foul. I moved a few inches back, but the old man just came closer again. “The boss doesn’t care where the money comes from,” he said.</p>&#13;&#13;
&#13;&#13;
<p>“Great.”</p>&#13;&#13;
&#13;&#13;
<p>“But there’s good news.” He winked knowingly. “Since he doesn’t read a stitch of English, he can’t be aware of the stylistic and other changes we make.”</p>&#13;&#13;
&#13;&#13;
<p>“Andrei Kamilevich, I like your way of thinking.”</p>&#13;&#13;
&#13;&#13;
<p>So I went ahead and redid the article, adding flavour and cutting out absurdly inane sentences. When it was ready, I showed it to Andrei Kamilevich. “Excellent,” he said. “What do you say we go for a cigarette break?”</p>&#13;&#13;
&#13;&#13;
<p>We left the office and followed a winding passageway until we reached a balcony. It was next to the building’s fire escape. Dark forests rolled out beyond the white smoke of industrial stacks in the distance.</p>&#13;&#13;
&#13;&#13;
<p>Andrei Kamilevich now snapped opened his briefcase and got out a bottle of vodka. He twisted off the metal cap and poured two plastic cups to the brim.</p>&#13;&#13;
&#13;&#13;
<p>“Bottoms up.”</p>&#13;&#13;
&#13;&#13;
<p> “Up.”</p>&#13;&#13;
&#13;&#13;
<p>Back in the computer room, rich story possibilities began to open up like flowers in my mind. I wrote an article about the phenomenon of begging in Russia and how different it was from begging in the West—less aggressive, even spiritual. People weren’t accosted for change; beggars rarely said anything to passersby and the signs they carried usually had a reference to Jesus and an appeal to the soul. I wrote that in the West beggars felt compelled to perform and entertain so people had the impression they were getting something for their money. I speculated that this was connected to the fact that the belief that one was ultimately responsible for one’s own fate was alien to the Orthodox faith and absent from the Russian tradition. In Russia, the beggar who won the most money was the one who evoked the greatest sympathy.</p>&#13;&#13;
&#13;&#13;
<p>Dutch courage in my gut, I took the piece to the boss. He said he liked the idea. So the man wasn’t a total fool, I thought optimistically.  </p>&#13;&#13;
&#13;&#13;
<p>Though married with kids, the boss had a crush on Alla. Alla had abandoned her abusive alcoholic husband in Minsk and was raising her six-year-old son on her own. Vasili Vasilevich, the long-haired IT guy we called Vas Vas, was also in love with Alla.</p>&#13;&#13;
&#13;&#13;
<p>The boss was a big-time tippler. He usually drank when his office door was closed. Periodically, he’d find excuses to go bug Alla, who told us that he chased her around his office trying to feel her breasts. Once, after hearing her complain about this, Vas Vas marched into Alexander Ivanovich’s office, and told him in no uncertain terms to stop harassing Alla. This didn’t happen, which wasn’t surprising, but neither did the boss fire Vas Vas, which surprised us even more.</p>&#13;&#13;
&#13;&#13;
<p>The paper was a rag. We served up articles that were poorly concealed paid advertisements. The classifieds even carried ads by scam artists. Alexander Ivanovich of course was shameless about where the money came from.</p>&#13;&#13;
&#13;&#13;
<p>I quickly lost interest in the paper. Determined to get by with the bare minimum of work, I stopped making the extra effort. And like everyone else I got with the program and snuck shots of vodka with my co-workers on the eighth-floor balcony.</p>&#13;&#13;
&#13;&#13;
<p>I had been working at the paper for two months when one afternoon the doorbell rang. I happened to be closest to the door. When I opened it, I saw two angry looking men with shaved heads.</p>&#13;&#13;
&#13;&#13;
<p>“Where’s the boss?” snarled one of them with a look that stopped me where I stood.</p>&#13;&#13;
&#13;&#13;
<p>Mechanically, I pointed down the hall. “Last door on the right,” I told them.</p>&#13;&#13;
&#13;&#13;
<p>As they brushed purposefully past me, I realized I shouldn’t have said that. Any idiot could see these two gentlemen were gangsters who’d come to sign Alexander Ivanovich up to a protection racket or something. And I was suddenly overcome by a feeling for the boss I never thought I’d feel—sympathy.</p>&#13;&#13;
&#13;&#13;
<p>To the amazement of all of us staffers, the two racketeers came back down the hallway ten minutes later, much less edge to their swagger. I saw them out. Shortly after, Alexander Ivanovich emerged with a Lincolnian smile on his face.</p>&#13;&#13;
&#13;&#13;
<p> “What did you tell them to make them go away?” Alla said</p>&#13;&#13;
&#13;&#13;
<p> “Aaa-haha!” the boss chortled.</p>&#13;&#13;
&#13;&#13;
<p>“Yes, how did you get rid of them?” asked Andrei Kamilevich.</p>&#13;&#13;
&#13;&#13;
<p>Alexander Ivanovich cracked a sly condescending smile at the old man and held up a business card that had the FSB’s sword and shield on it. “They said I needed their protection and I told them to call the protection I already have.”</p>&#13;&#13;
&#13;&#13;
<p>Andrei Kamievich straightened. “Do you mean our paper pays protection money to the KGB?”</p>&#13;&#13;
&#13;&#13;
<p>“No,” he crowed. “If I did there wouldn’t be anything left for your salaries.” A beat later, he added, “And we call it the FSB nowadays.”</p>&#13;&#13;
&#13;&#13;
<p>The boss’s stock went up with all of us after that incident. He was a petty dictator—illiterate in the language of his own paper, a poor manager, an alcoholic and a skirt-chaser. But he’d stood up to the mob.</p>&#13;&#13;
&#13;&#13;
<p>We also appreciated the New Year’s party he organized at the paper. There was a small buffet and plenty of alcohol. Alexander Ivanovich began with a toast, a pompous self-congratulatory speech, affectionate contempt directed towards the rest of us. </p>&#13;&#13;
&#13;&#13;
<p>To his credit, Alexander Ivanovich was the first to leave. Even in my college days, I’d never seen anything like this shindig. Everyone got totally wasted. All the men flirted with Alla, at least while they were sober enough to do so. Poor old Andrei Kamilevich passed out on the couch and shat himself. In the morning, Alla rinsed the crap off his boxers in the bathroom sink.</p>&#13;&#13;
&#13;&#13;
<p>The boss’s total ignorance of English allowed me to let my standards drop and get away with it. I worked to first-effort level, that is, whenever I had difficulty translating a word, I wouldn’t crack open a dictionary. Instead, I’d put down the first thing that came into my head.</p>&#13;&#13;
&#13;&#13;
<p>Sailing close to the wind, I should have known my sloth and irresponsibility would soon be discovered. One morning I arrived at work in my usual disposition—the mood of a man who doesn’t enjoy his job. The gin and tonic I’d sucked down waiting for the bus hadn’t improved it much.</p>&#13;&#13;
&#13;&#13;
<p>When I entered the computer room, I found a tall, fair-haired young man who didn’t look Russian seated in my chair. He was touch-typing away at my machine, and doing this at about my clip.</p>&#13;&#13;
&#13;&#13;
<p>“Hello?” I cleared my throat.</p>&#13;&#13;
&#13;&#13;
<p>He stopped typing, turned his head and looked at me with a smile.</p>&#13;&#13;
&#13;&#13;
<p>“Hi, Evel,” he said. “I’m Brian and I’m going to be helping out with the editing.”</p>&#13;&#13;
&#13;&#13;
<p>He told me he was an Oxford grad, Balliol College, and was on a gap year before continuing with graduate studies in political science at Cambridge.</p>&#13;&#13;
&#13;&#13;
<p>Alla stuck her face in the doorway. “Evel,” she said, “Alexander Ivanovich wants to see you in his office.” She had on the semi-startled, half-amused smile she wore whenever the boss made a pass at her.</p>&#13;&#13;
&#13;&#13;
<p>I entered his office. “You wanted to see me?”</p>&#13;&#13;
&#13;&#13;
<p>Poker-faced, he passed me the last issue of the paper. “Look at this,” he said.</p>&#13;&#13;
&#13;&#13;
<p>I took it in my hands, wondering why it had been marked in red ink. “What’s this?” I asked.</p>&#13;&#13;
&#13;&#13;
<p>“You tell me.” His tone wasn’t the usual condescending one. It was unfriendlier still. I returned my eyes to the marked front page. Two typos of mine had slipped into print to become misprints: “Petesburg” and “Neva river”—and these were circled in red. Harmless enough, I thought. But the next error I saw was quite glaring and inexcusable, even for a second-rate paper like ours. “The river has its start at Lake Ladoga—the deepest, coldest, and largest lake on the European continent.” And in the margin, in the same red hand: Rivers don’t have a “start”: they have a “source.”</p>&#13;&#13;
&#13;&#13;
<p>His eyebrows remained furrowed. “Well?” he asked over the gurgling sound the radiator made under the frosty triple-glazed windows. “What do you have to say?”</p>&#13;&#13;
&#13;&#13;
<p>The boss had me over a barrel. Badly unnerved, I wasn’t going to roll over—not to <em>him</em>. I said, “All these red scribbles are stylistic, a matter of taste. Apart from a few unfortunate misprints, I see nothing wrong with the texts I translated.”</p>&#13;&#13;
&#13;&#13;
<p>He observed me in my discomfort. I tried not to squirm. Then he spoke: “Brian says that since this is a Russia-based paper—and Russia is in Europe—it would be better for us to use British spelling rather than American.”</p>&#13;&#13;
&#13;&#13;
<p>Bloody Brit, I thought, trying to come up with a response. Then, surprising myself, I found it: “More Americans visit this city than British people,” I told him. “Besides, Russia does much more business with the United States than it does with the United Kingdom. I think American English is more appropriate for the paper.”</p>&#13;&#13;
&#13;&#13;
<p> “Go on.”</p>&#13;&#13;
&#13;&#13;
<p>“America and Russia may have been enemies during the Cold War. Yet the two countries have never really been in a shooting war. You might say they agreed to disagree. On the other hand, though, Russia fought the bloody Crimean War, among other wars, against Britain. So it’s simply untrue that Russians love Britain.”</p>&#13;&#13;
&#13;&#13;
<p>“Correct,” he nodded. “But they love the United States even less.” Another few seconds ticked by, during which he wiped his brow with a handkerchief.  “However, as you suggest, Russia does more business with America and American businessmen prefer to read American rather than British English.”</p>&#13;&#13;
&#13;&#13;
<p>I could almost hear the wheels turning in his Lincolnesque head. I hadn’t the faintest idea what would come out of his mouth next.</p>&#13;&#13;
&#13;&#13;
<p>“I’ll tell you what,” he pronounced with inimical hubris. “Let’s use American English for our business articles or those that concern finance and economics. For the rest, we’ll use British English.”</p>&#13;&#13;
&#13;&#13;
<p>That was the most ridiculous editorial decision I’d ever witnessed the boss make. But I didn’t object. When this man took a decision, it was final. And a paper that was in both American and British English was a sign, however crude, that Alexander Ivanovich wasn’t quite ready to fire me yet. He was giving me a second chance.</p>&#13;&#13;
&#13;&#13;
<p>But I wasn’t going to take it; I still had a card up my sleeve. From his office I went directly to the computer room.</p>&#13;&#13;
&#13;&#13;
<p>“Do you mind?” I told Brian.</p>&#13;&#13;
&#13;&#13;
<p>“Oh, sure.” He let me sit at my computer and scooted over to another one.</p>&#13;&#13;
&#13;&#13;
<p>I made like I was busy with a text that needed translating, some nonsense about Russian aviation. Ten minutes later, I looked at him and asked point blank: “How would you like to be the only English editor here at <em>Neva News</em>?”</p>&#13;&#13;
&#13;&#13;
<p>“Pardon?”</p>&#13;&#13;
&#13;&#13;
<p>“Come on, Brian,” I smiled engagingly. “Say yes.”</p>&#13;&#13;
&#13;&#13;
<p> When he continued blinking confusedly at me, I gave him a little song and dance about the job. “This paper has great growth potential,” I said. “You’ll love working for someone as bright, far-sighted, and open-minded as Alexander Ivanovich. And it’ll look great on your resumé, a nice feather in your cap.”</p>&#13;&#13;
&#13;&#13;
<p>I could discern in his blue eyes what he didn’t dare come out and admit. He’d expected to muscle me out of my position, but not nearly as speedily as this.</p>&#13;&#13;
&#13;&#13;
<p>“You’re leaving?”</p>&#13;&#13;
&#13;&#13;
<p>“Yes,” I levelled with him. “Good luck.”</p>&#13;&#13;
&#13;&#13;
<p>A few weeks later I found a part-time job teaching English at an evening language school near Haymarket Square, Dostoevsky’s part of town. Much easier work, in which I simply spoke English to my students, corrected their mistakes and explained the grammar.  And the money was better. To celebrate, I bought myself a slice of pizza from an outdoor stand. It had ketchup on it instead of tomato sauce and wrinkled olives with the pits inside.</p>
    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.geist.com/topics/russia/" rel="tag" >Russia</a>

                <a href="http://www.geist.com/topics/geist-102/" rel="tag" >Geist 102</a>

                <a href="http://www.geist.com/topics/notes-dispatches/" rel="tag" >Notes &amp; Dispatches</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.geist.com/topics/economakis-evel-g/" rel="author"
       >Evel Economakis</a> </p>
    
       
</div>

<div class="tools">

    

    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56be62960ffa7c05" async="async"></script>
Share:<div class="addthis_sharing_toolbox"></div>
<div id="om-pqkmdustwb5kmgrm-holder"></div><script>var pqkmdustwb5kmgrm,pqkmdustwb5kmgrm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pqkmdustwb5kmgrm_poll(function(){if(window['om_loaded']){if(!pqkmdustwb5kmgrm){pqkmdustwb5kmgrm=new OptinMonsterApp();return pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pqkmdustwb5kmgrm=new OptinMonsterApp();pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.geist.com/fact/dispatches">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>


  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if ($(window).width() > 300) {
    GA_googleFillSlot("GDC_fact_dispatches_mpu_right_300x250");
  }
</script>
</div>

        






    <div class="slot">

  <div class="sprocket sprocket_html">
  <div align="center">
<table cellpadding="0" cellspacing="0" style="border: 3px solid #CCC;" width="300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="1" style="line-height: 15px; text-align: center;">
			<p style="float:left;"><strong style="visibility: hidden; font-size:9px;">Subscribe to Geist! </strong><a href="http://www.geist.com/subscribe-online/geist-103" style="text-decoration:none; border:0px;"><img src="/downloads/5431/download/GEIST103_Cover_102.png" style="float: right; padding-right: 2px; border: 0px solid;" /></a> <a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px;text-decoration: none;">SUBSCRIBE/RENEW</span></a><br />
			<br />
			<a href="http://www.geist.com/subscribe-online/gift/give-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration: none;">GIVE A GIFT SUBSCRIPTION</span></a><br />
			<br />
			<a href="http://www.geist.com/subscribe-online/single-copy/single-copy" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration:none;">BUY THE<br />
			CURRENT ISSUE</span></a></p>
			</td>
		</tr>
	</tbody>
</table>
</div>

</div>


  <div class="sprocket sprocket_html">
  <style type="text/css">input[type="text"] { width: 200px }
</style>
<div align="center">
<table cellpadding="10" cellspacing="5" style="border: 3px solid #CCC; width: 300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="10" colspan="2" style="line-height: 24px; text-align: center;">
			<p></p>

			<p><strong style="visibility: hidden;">---</strong><br />
			<span style="color: #000; font-family: Times New Roman, serif; font-size: 13px; line-height:1.4em; padding: 6px; margin-bottom:6px;"><a href="http://www.geist.com/writers/newsletter/subscribe" style="text-decoration: none; color: #000;">KEEP IN TOUCH WITH <em>GEIST</em></a></span></p>

			<p></p>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2"><span style="visibility: hidden;">---</span>
			<form action="http://whatcounts.com/bin/listctrl" method="POST"><input name="slid" type="hidden" value="6B5869DC547D3D4661D78B5BEAC331EE" /> <input name="cmd" type="hidden" value="subscribe" /> <input name="goto" type="hidden" value="http://www.geist.com/writers/newsletter/thankyou" /> <input name="errors_to" type="hidden" value="http://www.geist.com/writers/newsletter/error" />
			<table align="center">
				<tbody>
					<tr align="right">
						<td cellspacing="1" style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">EMAIL<br />
						<input id="email" name="email" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">FIRST NAME<br />
						<input id="first" name="first" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">LAST NAME<br />
						<input id="last" name="last" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">PROVINCE<br />
						<input id="state" name="state" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td align="center"><br />
						<input id="format_html" name="format" type="hidden" value="html" /> <input type="submit" value="Subscribe to the Geist Newsletter" /></td>
					</tr>
				</tbody>
			</table>
			</form>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
		<tr>
			<td align="center" bgcolor="#fff" border="10px" bordercolor="#edeeef" cellpadding="10">
			<div class="fb-like" data-action="like" data-href="https://www.facebook.com/geistmagazine" data-layout="button_count" data-share="false" data-show-faces="false" style="text-align: center;"></div>
			</td>
			<td bgcolor="#fff" border="10px" bordercolor="#fff" cellpadding="10" style="text-align: center;"><a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/geistmagazine">Follow @geistmagazine</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
	</tbody>
</table>
</div>

</div>


</div>

    <div id="rightads2">
        <div class="tile_ads">
          <div class="tile_ads"><script type="text/javascript">
  if ($(window).width() > 125) {
    GA_googleFillSlot("GDC_fact_dispatches_tile_right1_125x125");
  }
</script>
<script type="text/javascript">
  if ($(window).width() > 125) {
    GA_googleFillSlot("GDC_fact_dispatches_tile_right2_125x125");
  }
</script>
<script type="text/javascript">
  if ($(window).width() > 125) {
    GA_googleFillSlot("GDC_fact_dispatches_tile_right3_125x125");
  }
</script>
<script type="text/javascript">
  if ($(window).width() > 125) {
    GA_googleFillSlot("GDC_fact_dispatches_tile_right4_125x125");
  }
</script>
<script type="text/javascript">
  if ($(window).width() > 125) {
    GA_googleFillSlot("GDC_fact_dispatches_tile_right5_125x125");
  }
</script>
<script type="text/javascript">
  if ($(window).width() > 125) {
    GA_googleFillSlot("GDC_fact_dispatches_tile_right6_125x125");
  }
</script>
</div>
        </div>
    </div>
  </div>
  </div>
  

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if ($(window).width() > 728) {
    GA_googleFillSlot("GDC_fact_dispatches_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
  
    <p style="text-align:center;">
<HR>
<em>
<p style="text-align:center;"><a href="http://www.geist.com/writers/submit" style="font-size:12px; color:#000; font-family: Arial, Helvetica, sans-serif; text-decoration:none;">Submission Guidelines</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/newsstand-locator" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Newsstands</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/subscribeonline/atlas" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">The </em>Geist<em> Atlas of Canada</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/writers/about" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">About </em>Geist<em></a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/volunteer" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Volunteer</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/advertise-testimonials" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Advertise</a>&nbsp; &nbsp; &nbsp; </em></p>
</p>
  

  <div id="copyright">
    <p>Copyright (c) 2016 The Geist Foundation</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if ($(window).width() > 160) {
    GA_googleFillSlot("GDC_fact_dispatches_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  
  
    
  

    

    

    
      <script>_mp_require(["facebook"], function() {})</script>
    

    

    <script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.489fe777fde9c6df2686a532963e66d2.js" id="_mp_page_content"></script>

  </body>
</html>
