<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": null, "instance": "geist", "author": ["Stephen Henighan"], "subsection": "columns", "type": "article", "urlname": "residential-roots", "section": "fact", "tag": ["Afterlife of Culture", "Geist 108"]};
      </script>
      
      
      <title>Residential Roots - Geist.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Geist: Fact + Fiction, North of America" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup": null, "js\/page_content": {"comments_url": "http:\/\/www.geist.com\/api\/content\/34c2d7e0-a7eb-11e8-a743-120e7ad5cf50\/get_comments", "back_title": "Return to \"Residential Roots\"", "tcomments": {"email_invalid": "Invalid email address", "subject_required": "Subject required", "ugc_allow_comments": true, "fb_app_id": null, "submit": "Submit", "type_comment": "Type your comment here...", "wrong_captchas": "Wrong Captchas", "chars_left": "characters left", "info_text": "All comments are moderated.", "email_required": "Email required", "rss_feed": "Comment Feed", "fb_logout": "Logout", "your_name": "Your Name", "fb_login": " or login with Facebook", "post_to_wall": "Publish comment to your Wall", "content_uuid": "34c2d7e0-a7eb-11e8-a743-120e7ad5cf50", "view_more": "View More", "ugc_email_for_comments": true, "comments": "Comments", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "type_captchas": "Enter the word from the Image", "name_required": "Name required", "subject": "Type subject here...", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email": "Email"}, "google_api_key": null, "is_pro": true, "show_occ_paginator": false, "media_support": {"slots": [], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}"}, "related_links_url": "http:\/\/www.geist.com\/api\/content\/34c2d7e0-a7eb-11e8-a743-120e7ad5cf50\/get_related_links", "ctype": null}}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.128.post87.dev73592789830\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

        
      
      <meta name="description" content="&quot;The hemispheric context reveals the roots of the residential school system...Destroying Indigenous cultures was a positivist policy from Patagonia to Dawson City.&quot;"/>
      <meta name="keywords" content="Stephen Henighan,Afterlife of Culture,Geist 108"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.geist.com/downloads/5779/download/Students_of_Fort_Albany_Residential_School_in_class_380x300.jpg?cb=497822793763f33e1dc38747d83b4eef&amp;w=-1"/>
      <link rel="canonical" href="http://www.geist.com/fact/columns/residential-roots/"/>

      <link href="http://www.geist.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Residential Roots - Geist.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.eba4fffd958d10dc8935eefb509a0dda.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.geist.com/api/design-f00b3d1bf1bd6b60fa14f344038002d3/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.82663ae42a7ba4572818cecc00fd798a.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.geist.com/api/design-f00b3d1bf1bd6b60fa14f344038002d3/geist_favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1242883-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5719544595901614");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_house_top_205x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_mpu_right_300x250");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_tile_right1_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_tile_right2_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_tile_right3_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_tile_right4_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_tile_right5_125x125");GA_googleAddSlot("ca-pub-5719544595901614", "GDC_fact_columns_tile_right6_125x125");
  GA_googleFetchAds();
</script>



      <meta property="og:image" content="http://www.geist.com/downloads/5779/download/Students_of_Fort_Albany_Residential_School_in_class_380x300.jpg?cb=497822793763f33e1dc38747d83b4eef&amp;w=-1"/><meta property="og:image:width" content="377"/><meta property="og:image:height" content="300"/><meta property="og:title" content="Residential Roots"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.geist.com/api/content/34c2d7e0-a7eb-11e8-a743-120e7ad5cf50/"/><meta property="og:description" content="Stephen Henighan on the Western hemisphere's role in the widespread adoption of residential schools in Canada."/><meta property="og:site_name" content="Geist.com"/>
      <meta name="author" content="Stephen Henighan"/><meta property="article:published_time" content="2018-08-27T10:51:04.189513"/><meta property="article:author" content="http://www.geist.com/topics/henighan-stephen/"/><meta property="article:tag" content="Afterlife of Culture"/><meta property="article:tag" content="Geist 108"/>
      

      

      

      

      
      
      <script src="//cdn.optimizely.com/js/4002690030.js"></script>

<meta name="google-site-verification" content="mH32H5yvlshLB0OSv_5WSzuRovm8J0XqhAALrNtzYjI" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1499795090317050');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1499795090317050&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!--something about facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=288547204598599&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--end facebook something -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555638846ff2337a" async="async"></script>

<!-- Pinterest -->
<meta name="p:domain_verify" content="9ddff5cb6c925a7a6a5f4fd3df1d1677"/>

<!-- hover css -->
<link rel="stylesheet" type="text/css" href="http://geistnewsletter.com/hover.css">
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("GDC_fact_columns_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_fact">
          <div id="subsection_columns">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("GDC_fact_columns_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("GDC_fact_columns_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010649922732146181780:ouwyxwmv8kw" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">Subscribe to Geist</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/geistmagazine" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/geistmagazine" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/geistmag" class="chicklet youtube" target="_blank">youtube</a>
    </div>
  <a rel="home" href="http://www.geist.com" title="Geist.com"><img src="http://www.geist.com/api/design-f00b3d1bf1bd6b60fa14f344038002d3/header-2017.png" class="standard" alt="Geist.com" title="Geist.com" />
    <meta id="logo-url" itemprop="url" content="http://www.geist.com/api/design-f00b3d1bf1bd6b60fa14f344038002d3/header-2017.png" />
    <meta id="logo-width" itemprop="width" content="990" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.geist.com/api/design-f00b3d1bf1bd6b60fa14f344038002d3/mobile-header-2017.png" class="responsive" alt="Geist.com" title="Geist.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_fact">
	<a href="http://www.geist.com/fact">FACT<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_essays">
        <a href="http://www.geist.com/fact/essays">Essays</a>
      </li>
      <li class="selected menu_subsection_columns">
        <a href="http://www.geist.com/fact/columns">Columns</a>
      </li>
      <li class="menu_subsection_dispatches">
        <a href="http://www.geist.com/fact/dispatches">Dispatches</a>
      </li>
      <li class="menu_subsection_reviews">
        <a href="http://www.geist.com/fact/reviews">Reviews</a>
      </li>
      <li class="menu_subsection_end menu_subsection_poetry">
        <a href="http://www.geist.com/poetry">Poetry</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_fiction">
	<a href="http://www.geist.com/fiction">FICTION</a>
    
  </li>
  <li class="menu_section_photography">
	<a href="http://www.geist.com/photography">PHOTOGRAPHY</a>
    
  </li>
  <li class="menu_section_poetry">
	<a href="http://www.geist.com/poetry">POETRY</a>
    
  </li>
  <li class="menu_section_blog">
	<a href="http://www.geist.com/blog">BLOGS <span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_office-news">
        <a href="http://www.geist.com/blogs/news/">Geist News</a>
      </li>
      <li class="menu_subsection_book-reviews">
        <a href="http://www.geist.com/blog/book-reviews">Book Reviews</a>
      </li>
      <li class="menu_subsection_theatre-reviews">
        <a href="http://www.geist.com/blog/theatre-reviews">Arts Reviews</a>
      </li>
      <li class="menu_subsection_off-site">
        <a href="http://www.geist.com/blog/off-site">Off Site: Artists' Balkan Expedition</a>
      </li>
      <li class="menu_subsection_end menu_subsection_notes-from-the-ashtray">
        <a href="http://www.geist.com/blogs/notes-from-the-ashtray">Notes From the Ashtray</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_contests">
	<a href="http://www.geist.com/contests">CONTESTS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_erasure">
        <a href="http://www.geist.com/contests/erasure">Erasure Poetry Contest</a>
      </li>
      <li class="menu_subsection_postcard-story-contest">
        <a href="http://www.geist.com/contests/postcard-story-contest">Postcard Story Contest</a>
      </li>
      <li class="menu_subsection_end menu_subsection_canlit-story-contest">
        <a href="http://www.geist.com/contests/canlit-story-contest">CanLit Story Contest</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_writers">
	<a href="http://www.geist.com/writers/lit-lorn/lit-lorn">FOR WRITERS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_lit-lorn">
        <a href="http://www.geist.com/writers/lit-lorn/lit-lorn">Advice for the Lit-Lorn</a>
      </li>
      <li class="menu_subsection_submission-guidelines">
        <a href="http://www.geist.com/writers/submit">Submission Guidelines</a>
      </li>
      <li class="menu_subsection_writers-toolbox">
        <a href="http://www.geist.com/writers/writers-toolbox">Writer's Toolbox</a>
      </li>
      <li class="menu_subsection_workshops">
        <a href="http://www.geist.com/writers/workshops/workshops">Workshops</a>
      </li>
      <li class="menu_subsection_contests">
        <a href="http://www.geist.com/contests">Contests</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="http://www.geist.com/writers/newsletter/subscribe">Newsletter</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_shop">
	<a href="http://www.geist.com/shop">SHOP</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe-online">
	<a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">SUBSCRIBE<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_renewal">
        <a href="http://www.geist.com/subscribe-online/renewal/renew">Renew</a>
      </li>
      <li class="menu_subsection_geist-107">
        <a href="http://www.geist.com/subscribe-online/geist-107">Geist 107</a>
      </li>
      <li class="menu_subsection_geist-106">
        <a href="http://www.geist.com/subscribe-online/geist-106">Geist 106</a>
      </li>
      <li class="menu_subsection_geist-105">
        <a href="http://www.geist.com/subscribe-online/geist-105">Geist 105</a>
      </li>
      <li class="menu_subsection_geist-108">
        <a href="http://www.geist.com/subscribe-online/geist-108">Geist 108</a>
      </li>
      <li class="menu_subsection_back-issue-archive">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive">Geist 85-97</a>
      </li>
      <li class="menu_subsection_back-issue-archive-2">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive-2">Geist 65-84</a>
      </li>
      <li class="menu_subsection_end menu_subsection_back-issue-archive-3">
        <a href="http://www.geist.com/subscribe-online/back-issue-archive-3">Geist 48-63</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_essays">
    <a href="http://www.geist.com/fact/essays">Essays</a>
  </li>
  <li class="selected menu_subsection_columns">
    <a href="http://www.geist.com/fact/columns">Columns</a>
  </li>
  <li class="menu_subsection_dispatches">
    <a href="http://www.geist.com/fact/dispatches">Dispatches</a>
  </li>
  <li class="menu_subsection_reviews">
    <a href="http://www.geist.com/fact/reviews">Reviews</a>
  </li>
  <li class="menu_subsection_end menu_subsection_poetry">
    <a href="http://www.geist.com/poetry">Poetry</a>
  </li>
</ul>


</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("GDC_fact_columns_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.geist.com">Home</a> <a href="http://www.geist.com/fact">FACT</a> <a href="http://www.geist.com/fact/columns">Columns</a> <a href="http://www.geist.com/fact/columns/residential-roots/">Residential Roots</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.geist.com/downloads/5779/download/Students_of_Fort_Albany_Residential_School_in_class_380x300.jpg?cb=497822793763f33e1dc38747d83b4eef" />
    <meta id="content-image-width" itemprop="width" content="377" />
    <meta id="content-image-height" itemprop="height" content="300" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



<div class="sectionpaging"><p class="prev"><a rel="prev" href="http://www.geist.com/fact/columns/smashing-identity-algorithms/">Smashing Identity Algorithms, Yes Please</a></p>

</div>

          <header><div id="title">
            <meta itemprop="name" content="Residential Roots" />
            <meta itemprop="description" content="&quot;The hemispheric context reveals the roots of the residential school system...Destroying Indigenous cultures was a positivist policy from Patagonia to Dawson City.&quot;" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-08-27T10:51:04.189513" />
            <h1 itemprop="headline">Residential Roots</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.geist.com/topics/henighan-stephen/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Stephen Henighan<meta itemprop="name" content="Stephen Henighan" /></a> </p>
    
    
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <hr>&#13;
<p>From the early 1880s until 1996 Indigenous children in Canada were taken away from their parents and interned in residential schools. The children were prohibited from speaking their languages, trained to despise their culture, fed a poor diet, taught an impoverished curriculum, forced to perform manual labour and catechized with the Christian religion. In nearly all of these schools, as documented by the report of the Truth and Reconciliation Commission, children were physically and sexually abused by their teachers. These experiences left many residential school survivors unfit for adult life. In addition to the annihilation of cultures and languages, the system’s legacies include family breakdown, unemployment, mental illness and substance abuse.</p>&#13;
&#13;
<p>No adult Canadian today was taught this history in school. When we asked our teachers about social problems among Indigenous people, the more liberal ones gave answers such as, “They’re trying to preserve a stone-age culture.” Less enlightened teachers eschewed condescension for flat-out racist stereotyping. Our ignorance of the residential school system lent apparent credence to racist explanations for the social problems suffered by Indigenous people. Books such as Richard Wagamese’s novel Indian Horse (2012) or Joseph Auguste Merasty’s memoir The Education of Augie Merasty (2015) hadn’t yet been written. To learn about racism, we were given Harper Lee’s To Kill a Mockingbird (1960) and John Howard Griffin’s Black Like Me (1961)—books that taught us that racism happened in the USA, not Canada, and in the past, not the present.</p>&#13;
&#13;
<p>It is impossible to imagine what Canada would be like today had the residential school system never existed: would we have a country in which two million people, rather than the current 200,000, speak Indigenous languages? Would social problems among Indigenous people be no more widespread than among other sectors of the population? Such speculation overlooks the fact that the residential school system was part of a complex of colonial policies, including reservations, disdain for treaties and the targeted importation of European settlers. The schools did not exist in isolation. Indigenous intellectuals urge the use of the term “colonial” to contextualize the residential schools. Some politicians have adopted this usage. In his apology to former students of the residential schools of Newfoundland and Labrador, delivered in Happy Valley-Goose Bay on November 24, 2017, Prime Minister Justin Trudeau recognized that “we know today that this colonial way of thinking led to practices that caused deep harm.”</p>&#13;
&#13;
<p>The Canada that implemented the residential school network in the 1880s as official policy (scattered residential schools operated in earlier generations) was only fifteen years past Confederation. Colonial assumptions were a potent everyday reality. Yet to interpret the roots of residential schools purely in terms of colonialism is to decontextualize them. The conquest of Indigenous America by Europeans is a hemispheric phenomenon that extended from the southern tip of Chile to Ellesmere Island. This history passed through recognizable stages, often characterized by parallel developments in different regions.</p>&#13;
&#13;
<p>The initial impact of European settlement in the Americas, in the sixteenth century, was the death of approximately ninety percent of the Indigenous population from European diseases, abetted by forced labour and bouts of outright slaughter. By the late seventeenth century, though, the Indigenous population began to grow again. In much of the Americas, including many regions of Canada, Indigenous cultures maintained their worldviews, languages and customs (Virginia Pésémapéo Bordeleau’s novel L’amant du Lac [2013] portrays this pre-residential schools Indigenous society in its northwest Quebec variant). It is risky to claim that European racism was less virulent in the eighteenth and early nineteenth centuries than it later became, yet there is reason to believe that this is the case. Certain governments in the Americas, such as the dictatorship of Dr. Gaspar Rodríguez de Francia (1814–40) in Paraguay, or the presidency of Rafael Carrera (1844–48, 1851–65) in Guatemala, became well known for defending Indigenous communities and their languages.</p>&#13;
&#13;
<p>The adoption of positivism by elites in the late nineteenth and early twentieth centuries destroyed this recovery. Based on the French philosopher Auguste Comte’s application of scientific method to the perception of reality, positivism in its Western hemisphere form morphed into prescriptive social policy animated by a pseudo-scientific dogma of white racial superiority. The two countries most invested in neoEuropean identity, Argentina and the United States, started genocidal wars against their Indigenous populations, known respectively as the Conquest of the Desert (1875–84) and the Indian Wars (1860–late 1890s). In 1881 Chile launched renewed campaigns to subdue the Mapuche people, who had never submitted to government control. Two Brazilian followers of Comte, Miguel Lemos and Raimundo Teixeira Mendes, made his doctrines so popular in their homeland that in 1889 the Comtean motto “Order and Progress” was added to Brazil’s flag. In Mexico and Central America, anticlerical, free-market liberalism took power, in a movement known as La Reforma, and passed legislation depriving Indigenous communities of their lands. La Reforma represented white elites though it was not always led by them: the first Mexican president associated with this movement, Benito Juárez (1858–72), was a native speaker of Zapotec; the second, Porfirio Díaz (1876–1910), was a mestizo who wore make-up to lighten his skin.</p>&#13;
&#13;
<p>The hemispheric context reveals the roots of the residential school system. In mid-nineteenth-century Canada, the influential philosopher W.D. LeSueur fused Comtean positivism with a passionate idealism. Though Christians did not approve of LeSueur’s materialism, and the authors of the notorious Indian Advancement Act of 1884, which deprived Indigenous people of their autonomy, did not quote him, LeSueur’s thought, a recognizably Canadian variant on the positivism sweeping the hemisphere, is expressive of the intellectual foundations of the residential school project. Destroying Indigenous cultures, along with tightening control over the national territory through the extension of railways and telegraph lines, was a positivist policy from Patagonia to Dawson City. Residential schools may have reflected colonialist convictions of white superiority, but these convictions were nourished by an ideology that was hemispheric. The residential school system, its goals and consequences, cannot be understood without an awareness of the common positivist outlook of governing classes throughout the Western hemisphere.</p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.geist.com/topics/afterlife_of_culture/" rel="tag" >Afterlife of Culture</a>

                <a href="http://www.geist.com/topics/geist-108/" rel="tag" >Geist 108</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.geist.com/topics/henighan-stephen/" rel="author"
       >Stephen Henighan</a> </p>
    
    
</div>

<div class="tools">

    

    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56be62960ffa7c05" async="async"></script>
Share:<div class="addthis_sharing_toolbox"></div>
<div id="om-pqkmdustwb5kmgrm-holder"></div><script>var pqkmdustwb5kmgrm,pqkmdustwb5kmgrm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pqkmdustwb5kmgrm_poll(function(){if(window['om_loaded']){if(!pqkmdustwb5kmgrm){pqkmdustwb5kmgrm=new OptinMonsterApp();return pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pqkmdustwb5kmgrm=new OptinMonsterApp();pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.geist.com/fact/columns/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("GDC_fact_columns_mpu_right_300x250");
  }
</script>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div align="center">
<table cellpadding="0" cellspacing="0" style="border: 3px solid #CCC;" width="300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="1" style="line-height: 15px; text-align: center;">
			<p style="float:left;"><strong style="visibility: hidden; font-size:9px;">Subscribe to Geist! </strong><a href="http://www.geist.com/subscribe-online/geist-107" style="text-decoration:none; border:0px;"><img alt="Geist 107, the Winter 2018 issue of Geist magazine, the Canadian literary magazine of ideas and culture—fact + fiction, photography and comix, essays, reviews, and the weird and wonderful from the world of words." src="/downloads/5725/download/geist107_cover102.png" style="float: right; padding-right: 2px; border: 0px solid; width: 102px; height: 137px;" /></a> <a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px;text-decoration: none;">SUBSCRIBE/RENEW</span></a><br />
			<br />
			<a href="http://www.geist.com/subscribe-online/gift/give-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration: none;">GIVE A GIFT SUBSCRIPTION</span></a><br />
			<br />
			<a href="http://www.geist.com/subscribe-online/single-copy/single-copy" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration:none;">BUY THE<br />
			CURRENT ISSUE</span></a></p>
			</td>
		</tr>
	</tbody>
</table>
</div>

</div>


  <div class="sprocket sprocket_html">
  <style type="text/css">input[type="text"] { width: 200px }
</style>
<div align="center">
<table cellpadding="10" cellspacing="5" style="border: 3px solid #CCC; width: 300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="10" colspan="2" style="line-height: 24px; text-align: center;">
			<p></p>

			<p><strong style="visibility: hidden;">---</strong><br />
			<span style="color: #000; font-family: Times New Roman, serif; font-size: 13px; line-height:1.4em; padding: 6px; margin-bottom:6px;"><a href="http://www.geist.com/writers/newsletter/subscribe" style="text-decoration: none; color: #000;">KEEP IN TOUCH WITH <em>GEIST</em></a></span></p>

			<p></p>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2"><span style="visibility: hidden;">---</span>
			<form action="http://whatcounts.com/bin/listctrl" method="POST"><input name="slid" type="hidden" value="6B5869DC547D3D4661D78B5BEAC331EE" /> <input name="cmd" type="hidden" value="subscribe" /> <input name="goto" type="hidden" value="http://www.geist.com/writers/newsletter/thankyou" /> <input name="errors_to" type="hidden" value="http://www.geist.com/writers/newsletter/error" />
			<table align="center">
				<tbody>
					<tr align="right">
						<td cellspacing="1" style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">EMAIL<br />
						<input id="email" name="email" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">FIRST NAME<br />
						<input id="first" name="first" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">LAST NAME<br />
						<input id="last" name="last" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">PROVINCE<br />
						<input id="state" name="state" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td align="center"><br />
						<input id="format_html" name="format" type="hidden" value="html" /> <input type="submit" value="Subscribe to the Geist Newsletter" /></td>
					</tr>
				</tbody>
			</table>
			</form>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
		<tr>
			<td align="center" bgcolor="#fff" border="10px" bordercolor="#edeeef" cellpadding="10">
			<div class="fb-like" data-action="like" data-href="https://www.facebook.com/geistmagazine" data-layout="button_count" data-share="false" data-show-faces="false" style="text-align: center;"></div>
			</td>
			<td bgcolor="#fff" border="10px" bordercolor="#fff" cellpadding="10" style="text-align: center;"><a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/geistmagazine">Follow @geistmagazine</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
	</tbody>
</table>
</div>

</div>


</div>

    <div id="rightads2">
        <div class="tile_ads">
          <div class="tile_ads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_fact_columns_tile_right1_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_fact_columns_tile_right2_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_fact_columns_tile_right3_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_fact_columns_tile_right4_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_fact_columns_tile_right5_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("GDC_fact_columns_tile_right6_125x125");
  }
</script>
</div>
        </div>
    </div>
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("GDC_fact_columns_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
  
    <p style="text-align:center;">
<HR>
<em>
<p style="text-align:center;"><a href="http://www.geist.com/writers/submit" style="font-size:12px; color:#000; font-family: Arial, Helvetica, sans-serif; text-decoration:none;">Submission Guidelines</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/newsstand-locator" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Newsstands</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/subscribeonline/atlas" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">The </em>Geist<em> Atlas of Canada</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/writers/about" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">About </em>Geist<em></a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/volunteer" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Volunteer</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/advertise-testimonials" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Advertise</a>&nbsp; &nbsp; &nbsp; </em></p>
</p>
  

  <div id="copyright">
    <p>Copyright (c) 2018 The Geist Foundation</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("GDC_fact_columns_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;http://www.geist.com/api/content/34c2d7e0-a7eb-11e8-a743-120e7ad5cf50/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Residential Roots\&quot;&quot;, &quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;content_uuid&quot;: &quot;34c2d7e0-a7eb-11e8-a743-120e7ad5cf50&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;related_links_url&quot;: &quot;http://www.geist.com/api/content/34c2d7e0-a7eb-11e8-a743-120e7ad5cf50/get_related_links&quot;, &quot;ctype&quot;: null}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.6034070bccaa178c09baa6084dc57289.js" data-config="{&quot;comments_url&quot;: &quot;http://www.geist.com/api/content/34c2d7e0-a7eb-11e8-a743-120e7ad5cf50/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Residential Roots\&quot;&quot;, &quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;content_uuid&quot;: &quot;34c2d7e0-a7eb-11e8-a743-120e7ad5cf50&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;related_links_url&quot;: &quot;http://www.geist.com/api/content/34c2d7e0-a7eb-11e8-a743-120e7ad5cf50/get_related_links&quot;, &quot;ctype&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
