<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"type": "article", "instance": "geist", "fb_app_id": null, "tag": ["Geist 117", "birds", "family", "children", "animals", "philosophers"], "mpuid": "d5449047-75cd-55c7-90c2-5ac413d34efe", "author": ["Larry Tremblay"], "section": "findings", "urlname": "sentimental-decadence", "subsection": "prose"};
      </script>
      
      
      <title>Sentimental Decadence - Geist.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Geist: Fact + Fiction, North of America" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.189.post34.dev671561424074\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"related_links_url": "https:\/\/www.geist.com\/api\/content\/087f662a-6815-11eb-8a76-1244d5f7c7c6\/get_related_links", "google_api_key": null, "media_support": {"slots": [], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "comments_url": "https:\/\/www.geist.com\/api\/content\/087f662a-6815-11eb-8a76-1244d5f7c7c6\/get_comments", "ctype": null, "tcomments": {"submit": "Submit", "content_uuid": "087f662a-6815-11eb-8a76-1244d5f7c7c6", "ugc_email_for_comments": true, "post_to_wall": "Publish comment to your Wall", "rss_feed": "Comment Feed", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject": "Type subject here...", "wrong_captchas": "Wrong Captchas", "chars_left": "characters left", "ugc_allow_comments": true, "name_required": "Name required", "fb_app_id": null, "comment_required": "Comment required", "your_name": "Your Name", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_login": " or login with Facebook", "info_text": "All comments are moderated.", "comments": "Comments", "subject_required": "Subject required", "email_required": "Email required", "email_invalid": "Invalid email address", "type_captchas": "Enter the word from the Image", "email": "Email", "type_comment": "Type your comment here...", "fb_logout": "Logout", "view_more": "View More"}, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_dynamic_map": false, "show_occ_paginator": false, "back_title": "Return to \"Sentimental Decadence\"", "osm_active": false, "is_pro": true}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

        
      
      <meta name="description" content="Antoine eats his eggs and bacon with gusto and proudly declares &quot;I am what I am!&quot;"/>
      <meta name="keywords" content="Larry Tremblay,Geist 117,birds,family,children,animals,philosophers"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.geist.com/downloads/6734/download/117_find_sentimental_760x600.png?cb=5141ef0c0e00eac2899bf24865ad248f&amp;w=1200"/>
      <link rel="canonical" href="https://www.geist.com/findings/prose/sentimental-decadence/"/>

      <link href="https://www.geist.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Sentimental Decadence - Geist.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.d5557df9087c885d1761d9311b83477c.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.geist.com/api/design-26fb957c09fcdb6e1e6e72576295b231/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.geist.com/api/design-26fb957c09fcdb6e1e6e72576295b231/option.js"></script>

      <link rel="shortcut icon" href="https://www.geist.com/api/design-26fb957c09fcdb6e1e6e72576295b231/geist_favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1242883-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  googletag.defineSlot('20750351/GDC_findings_prose_leaderboard_top_728x90', [728, 90], 'leaderboard_top').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_findings_prose_house_top_205x90', [205, 90], 'house_top').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_findings_prose_leaderboard_bottom_728x90', [728, 90], 'leaderboard_bottom').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_findings_prose_mpu_right_300x250', [300, 250], 'mpu_right').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_findings_prose_tile_right1_125x125', [125, 125], 'tile_right1').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_findings_prose_tile_right2_125x125', [125, 125], 'tile_right2').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_findings_prose_tile_right3_125x125', [125, 125], 'tile_right3').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_findings_prose_tile_right4_125x125', [125, 125], 'tile_right4').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_findings_prose_tile_right5_125x125', [125, 125], 'tile_right5').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_findings_prose_tile_right6_125x125', [125, 125], 'tile_right6').addService(googletag.pubads());

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });

});
</script>


      <meta property="og:description" content="Antoine eats his eggs and bacon with gusto and proudly declares &quot;I am what I am!&quot;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.geist.com/api/content/087f662a-6815-11eb-8a76-1244d5f7c7c6/"/><meta property="og:title" content="Sentimental Decadence"/><meta property="og:image" content="https://www.geist.com/downloads/6734/download/117_find_sentimental_760x600.png?cb=5141ef0c0e00eac2899bf24865ad248f&amp;w=1200"/><meta property="og:image:width" content="760"/><meta property="og:image:height" content="600"/><meta property="og:site_name" content="Geist.com"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@geistmagazine"/><meta name="twitter:creator" content="@geistmagazine"/><meta name="twitter:image" content="https://www.geist.com/downloads/6734/download/117_find_sentimental_760x600.png?cb=5141ef0c0e00eac2899bf24865ad248f&amp;amp;w=1200"/>
      <meta name="author" content="Larry Tremblay"/><meta property="article:tag" content="Geist 117"/><meta property="article:tag" content="birds"/><meta property="article:tag" content="family"/><meta property="article:tag" content="children"/><meta property="article:tag" content="animals"/><meta property="article:tag" content="philosophers"/><meta property="article:published_time" content="2021-02-05T17:10:16.485692"/><meta property="article:author" content="https://www.geist.com/topics/larry-tremblay/"/>
      
      <script type="application/ld+json">
{"@graph": [{"datePublished": "2021-02-05T17:10:16.485692", "url": "https://www.geist.com/findings/prose/sentimental-decadence/", "mainEntityOfPage": "https://www.geist.com/findings/prose/sentimental-decadence/", "author": {"name": "Larry Tremblay", "@type": "Person"}, "keywords": ["Geist 117", "birds", "family", "children", "animals", "philosophers"], "thumbnailUrl": "https://www.geist.com/downloads/6734/download/117_find_sentimental_760x600.png?cb=5141ef0c0e00eac2899bf24865ad248f&w=760", "publisher": {"logo": {"url": "https://www.geist.com/api/design-26fb957c09fcdb6e1e6e72576295b231/header-2017.png", "@type": "ImageObject"}, "name": "Geist.com", "@type": "Organization"}, "image": "https://www.geist.com/downloads/6734/download/117_find_sentimental_760x600.png?cb=5141ef0c0e00eac2899bf24865ad248f&w=760", "dateModified": "2021-02-05T17:10:16.485692", "name": "Sentimental Decadence", "creator": "Larry Tremblay", "headline": "Sentimental Decadence", "@id": "https://www.geist.com/findings/prose/sentimental-decadence/", "articleSection": "Prose", "@type": "Article"}], "@context": "http://schema.org"}
</script>

      

      

      

      
      <script src="https://www.geist.com/api/design-26fb957c09fcdb6e1e6e72576295b231/header.js"></script>
      <script src="//cdn.optimizely.com/js/4002690030.js"></script>

<!--Google Structured Data-->
<meta name="google-site-verification" content="mH32H5yvlshLB0OSv_5WSzuRovm8J0XqhAALrNtzYjI" />

<script type="application/ld+json">
  {"@context": "https://schema.org", "@type": "Organization", "url": "https://www.geist.com", "logo": "https://www.geist.com/downloads/6185/download/google-logo.png"}

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1499795090317050');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1499795090317050&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!--something about facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=288547204598599&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--end facebook something -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555638846ff2337a" async="async"></script>

<!-- Pinterest -->
<meta name="p:domain_verify" content="9ddff5cb6c925a7a6a5f4fd3df1d1677"/>

<!-- hover css -->
<link rel="stylesheet" type="text/css" href="https://geistnewsletter.com/hover.css">
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    <div class="body">
      <div id="canvas">
        <div id="section_findings">
          <div id="subsection_prose">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 728) {
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
   }
 </script>
</div>

            </div></div>

            <div id="topad2"><div class="topad2">
              <div id="house_top">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 205) {
     googletag.cmd.push(function() { googletag.display('house_top'); });
   }
 </script>
</div>

            </div></div>

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010649922732146181780:ouwyxwmv8kw" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">Subscribe to Geist</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/geistmagazine" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/geistmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/geistmag" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
    </div>
  <a rel="home" href="https://www.geist.com" title="Geist.com"><img src="https://www.geist.com/api/design-26fb957c09fcdb6e1e6e72576295b231/header-2017.png" class="standard" alt="Geist.com" title="Geist.com" />
    <meta id="logo-url" itemprop="url" content="https://www.geist.com/api/design-26fb957c09fcdb6e1e6e72576295b231/header-2017.png" />
    <meta id="logo-width" itemprop="width" content="990" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.geist.com/api/design-26fb957c09fcdb6e1e6e72576295b231/mobile-header_update.png" class="responsive" alt="Geist.com" title="Geist.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_fact">
	<a href="https://www.geist.com/fact">FACT<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_essays">
        <a href="https://www.geist.com/fact/essays">Essays</a>
      </li>
      <li class="menu_subsection_columns">
        <a href="https://www.geist.com/fact/columns">Columns</a>
      </li>
      <li class="menu_subsection_dispatches">
        <a href="https://www.geist.com/fact/dispatches">Dispatches</a>
      </li>
      <li class="menu_subsection_end menu_subsection_reviews">
        <a href="https://www.geist.com/fact/reviews">Reviews</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_fiction">
	<a href="https://www.geist.com/fiction">FICTION</a>
    
  </li>
  <li class="menu_section_photography">
	<a href="https://www.geist.com/photography">PHOTOGRAPHY</a>
    
  </li>
  <li class="menu_section_poetry">
	<a href="https://www.geist.com/poetry">POETRY</a>
    
  </li>
  <li class="menu_section_blog">
	<a href="https://www.geist.com/blog">BLOGS <span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_office-news">
        <a href="http://www.geist.com/blogs/news/">Geist News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_contests">
	<a href="https://www.geist.com/contests">CONTESTS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_postcard-story-contest">
        <a href="https://www.geist.com/contests/postcard-story-contest">Postcard Story Contest</a>
      </li>
      <li class="menu_subsection_short-long-distance-writing-contest">
        <a href="https://www.geist.com/contests/short-long-distance-writing-contest">Short Long-Distance Writing Contest</a>
      </li>
      <li class="menu_subsection_shanty">
        <a href="https://www.geist.com/contests/shanty">Work Shanty Contest</a>
      </li>
      <li class="menu_subsection_end menu_subsection_erasure">
        <a href="https://www.geist.com/contests/erasure">Erasure Poetry Contest</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_writers">
	<a href="http://www.geist.com/writers/lit-lorn">FOR WRITERS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_lit-lorn">
        <a href="http://www.geist.com/writers/lit-lorn/">Advice for the Lit-Lorn</a>
      </li>
      <li class="menu_subsection_submission-guidelines">
        <a href="http://www.geist.com/writers/submit">Submission Guidelines</a>
      </li>
      <li class="menu_subsection_writers-toolbox">
        <a href="https://www.geist.com/writers/writers-toolbox">Writer's Toolbox</a>
      </li>
      <li class="menu_subsection_workshops">
        <a href="http://www.geist.com/writers/workshops/workshops">Workshops</a>
      </li>
      <li class="menu_subsection_contests">
        <a href="http://www.geist.com/contests">Contests</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="http://www.geist.com/writers/newsletter/subscribe">Newsletter</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_donate">
	<a href="https://www.geist.com/donate">SUPPORT US</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe-online">
	<a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">SUBSCRIBE<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_renewal">
        <a href="http://www.geist.com/subscribe-online/renewal/renew">Renew</a>
      </li>
      <li class="menu_subsection_geist-117">
        <a href="https://www.geist.com/subscribe-online/geist-117">Geist 117</a>
      </li>
      <li class="menu_subsection_geist-116">
        <a href="https://www.geist.com/subscribe-online/geist-116">Geist 116</a>
      </li>
      <li class="menu_subsection_geist-115">
        <a href="https://www.geist.com/subscribe-online/geist-115">Geist 115</a>
      </li>
      <li class="menu_subsection_geist-114">
        <a href="https://www.geist.com/subscribe-online/geist-114">Geist 114</a>
      </li>
      <li class="menu_subsection_geist-113">
        <a href="https://www.geist.com/subscribe-online/geist-113">Geist 113</a>
      </li>
      <li class="menu_subsection_back-issue-archive">
        <a href="https://www.geist.com/subscribe-online/back-issue-archive">Geist 85-97</a>
      </li>
      <li class="menu_subsection_back-issue-archive-2">
        <a href="https://www.geist.com/subscribe-online/back-issue-archive-2">Geist 65-84</a>
      </li>
      <li class="menu_subsection_end menu_subsection_back-issue-archive-3">
        <a href="https://www.geist.com/subscribe-online/back-issue-archive-3">Geist 48-63</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.geist.com">Home</a> <a href="https://www.geist.com/findings">FINDINGS</a> <a href="https://www.geist.com/findings/prose">Prose</a> <a href="https://www.geist.com/findings/prose/sentimental-decadence/">Sentimental Decadence</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.geist.com/findings/prose/sentimental-decadence/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.geist.com/downloads/6734/download/117_find_sentimental_760x600.png?cb=5141ef0c0e00eac2899bf24865ad248f" />
    <meta id="content-image-width" itemprop="width" content="760" />
    <meta id="content-image-height" itemprop="height" content="600" />
</span>







  
  <div id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.geist.com/findings/prose/sentimental-decadence/" />
            <meta itemprop="name" content="Sentimental Decadence" />
            <meta itemprop="description" content="Antoine eats his eggs and bacon with gusto and proudly declares &quot;I am what I am!&quot;" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-02-05T17:10:16.485692" />
            <h1 itemprop="headline">Sentimental Decadence</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.geist.com/topics/larry-tremblay/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Larry Tremblay<meta itemprop="name" content="Larry Tremblay" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-02-05T17:10:16.485692">
    
    </time>
</div>

</header>




<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead"><em>From </em>Impurity<em>, translated by Sheila Fischman. Published by Talonbooks in 2020. </em></p>&#13;
&#13;
<hr>&#13;
<p>Something is choking him. He touches his face. It’s not his. The violent beating of his heart drives him out of bed. Then, all at once, it all comes back. He fell asleep with his wife’s herbal mask on his face. He showers. Greenish water runs off his face and disappears, swirling down the bathtub drain.</p>&#13;
&#13;
<p>He has slept for a long time. It’s nearly noon. He goes out to buy the papers.</p>&#13;
&#13;
<p>It’s the kind of day he likes: humid, sultry, heavy. He arrives at the terrace of the Fleur d’oranger, on avenue Bernard. Orders bacon and eggs. He can’t remember the last time he was so bold. Generally, he strictly follows his doctor’s orders: a fat-free diet. His cholesterol is high. He’s not overweight, doesn’t take escalators, walks as much as possible. But he doesn’t play any sports and the mere thought of physical activity bores him. He laughs at the over-fifties, in head-to-toe Nike, sweat-stained, breathing like hopeless cases longing to postpone the moment when they’ll breathe their last. He observes with disgust the grimacing faces of Sunday joggers, their twisted lips seeking air, their expressions demented, as if they were being pursued by death itself.</p>&#13;
&#13;
<p>Antoine eats with gusto, plunging into his newspapers. Nothing about Félix Maltais. Not even a snippet. For the media, file closed, subject exhausted. The way that Félix had chosen to put an end to his life unsettles Antoine. Ever since hearing of his death, memories keep recurring. He orders another coffee and drives this wave of nostalgia from his mind. He prefers not to reopen that page of his life. He doesn’t like emotivity and its jolts. Just as he can’t stand tearjerker films and, even less, TV shows that deal with family reunions. He is appalled by emotional exhibitionism. Why must millions of viewers, transformed into slimy voyeurs, witness the misfortunes of others, their heartbreaks and their minor happinesses when the camera zooms in on their shameless embraces? A son, a mother, a twin sister lost for ten, twenty, thirty years, has been found for them and here they are, snuffling on the set of a TV show, surrounded by lights, their outbursts encouraged by a presenter with an impeccable smile<em>—</em>irrefutable proof of the depth of her intentions. Why participate in this media circus to deal with your relationship problems, to confess to the woman in your life that you’ve been cheating on her from the start, to tell your parents you’ve been a sex worker since you were thirteen, to announce to your children that you’re going to start changing genders in one week’s time?</p>&#13;
&#13;
<p>When his son was still in his teens and living at home, Antoine quarrelled with him more than once about that kind of program. Jonathan was not ashamed to let his tears flow when a mother embraced a daughter who’d just been found. Though he explained to the boy that it was just a trick to hike up profits, Jonathan refused to listen to his arguments. He couldn’t see how bringing together people separated by the vicissitudes of life could be a malevolent venture because it was taking place under spotlights.</p>&#13;
&#13;
<p>“I think just the opposite of you, Dad. Reunions or confessions, when they get media attention, become exemplary, and those who experience them come out of them magnified.”</p>&#13;
&#13;
<p>“I doubt that.”</p>&#13;
&#13;
<p>“For once in their lives they emerge from the shadows. They can finally be seen. Their struggles and their joys are legitimized.”</p>&#13;
&#13;
<p>“Know what you are?”</p>&#13;
&#13;
<p>“I have a hunch you’re going to tell me.”</p>&#13;
&#13;
<p>“A sentimental decadent. You can’t analyze a phenomenon from its causes, you’re too obsessed by its shimmering effects.”</p>&#13;
&#13;
<p>“Thus sayeth the philosophy prof!”</p>&#13;
&#13;
<p>Antoine has often imagined that his son’s taste for cultural products manufactured with a view to exciting the tear ducts of their consumers originated in his first name. He’d never liked “Jonathan.” But it was Alice, at the birth of their son, who had won. She had imposed her “Jonathan” so vehemently that he had to retreat with his “Philippe” between his teeth. Would he have been a better father, a different one anyway, if he’d held a “Philippe” in his arms?</p>&#13;
&#13;
<p>Alice had wanted to give birth to a little seagull like Jonathan Livingston, who had so moved her that she’d sworn that one day she would have a little Jonathan of her own. She and Antoine had had a heated discussion about the work of Richard Bach, author of <em>Jonathan Livingston Seagull</em>. Actually, neither of them had read the novel, but they’d seen the film a few years after the book came out. Antoine had hated it and enjoyed ridiculing it in front of Alice, who’d been overwhelmed by it. Yes, the metaphor was exaggerated, sure, it was somewhat sanctimonious, but the message was so profound and the values so universal that one could only be touched by the story of that bird.</p>&#13;
&#13;
<p>“Jonathan,” she argued, “represents the search for oneself. He recognizes his own difference. He knows that life is a journey. He must find the road that will lead him to himself. You see, Antoine, it’s simple: gulls only fly to look for food. They spend their time quarrelling over fish heads. They rummage in garbage cans. That’s their life and for them, it’s fine. No one questions their way of doing things. Little Jonathan, though, is different. He wants to fly for the sake of flying, not just for food. He is thirsty and hungry for freedom, don’t you get it? It’s simple, maybe a little too facile for you, but it’s genuine: not to live to eat but to eat to live. That film is a hymn to audacity. It’s an appeal. We must fight against all the conformity that prevents us from being what we are. We have to leave the clan that forces us to be content with garbage piled up in dumps when the pure and infinite sky is shining above our heads.”</p>&#13;
&#13;
<p>“You’re just babbling clichés. You don’t hear yourself: to be what we are! But we are what we are. Find our difference! Yes! What a discovery! I’m born. Fine, so far, so good. Then one day I discover that I’m different. Fantastic! So what do I do? I go out to search for what I am. What an adventure! And what do I discover? I discover that I am what I am. Let’s hear it for Jonathan Livingston Seagull and his flights of philosophy!”</p>&#13;
&#13;
<p>“You’re a cynic. If I have a child I’ll be his nest and also the sky where he will spread his wings.”</p>&#13;
&#13;
<p>Alice had murmured that sentence. Antoine had been careful to point out that her lyrical style contained quite a few contradictions and announced nothing good for the future of the child.</p>&#13;
&#13;
<p>“How do you want to be his nest and his sky at the same time? Don’t you think that after a few flights he’ll realize that staying or going amounts to the same thing?”</p>&#13;
&#13;
<p>“Antoine, I’m pregnant.”</p>&#13;
&#13;
<p>For once, he didn’t answer back. Startled, he remained silent as he held Alice very tightly in his arms.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.geist.com/topics/geist-117/" rel="tag" >Geist 117</a>

                <a href="https://www.geist.com/topics/birds/" rel="tag" >birds</a>

                <a href="https://www.geist.com/topics/family/" rel="tag" >family</a>

                <a href="https://www.geist.com/topics/children/" rel="tag" >children</a>

                <a href="https://www.geist.com/topics/animals/" rel="tag" >animals</a>

                <a href="https://www.geist.com/topics/philosophers/" rel="tag" >philosophers</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.geist.com/topics/larry-tremblay/" rel="author"
       >Larry Tremblay</a> </p>
    
    
</div>

<div class="tools">

    

    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56be62960ffa7c05" async="async"></script>
Share:<div class="addthis_sharing_toolbox"></div>
<div id="om-pqkmdustwb5kmgrm-holder"></div><script>var pqkmdustwb5kmgrm,pqkmdustwb5kmgrm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pqkmdustwb5kmgrm_poll(function(){if(window['om_loaded']){if(!pqkmdustwb5kmgrm){pqkmdustwb5kmgrm=new OptinMonsterApp();return pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pqkmdustwb5kmgrm=new OptinMonsterApp();pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
    </div>

    <div class="share"><a class="RSS_link" href="https://www.geist.com/findings/prose/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 300) {
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
   }
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div align="center">
<table cellpadding="0" cellspacing="0" style="border: 1px solid #CCC;" width="300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="1" style="line-height: 15px; text-align: center;">
			<p style="float:left;"><strong style="visibility: hidden; font-size:9px;">Subscribe to Geist! </strong><a href="https://www.geist.com/subscribe-online/geist-117" style="text-decoration:none; border:0px;"><img alt="Buddhist monk, Spadina Avenue,Toronto, 2000, by Fabrice Strippoli." src="/downloads/6720/download/117_cover-web_100x133.png" style="float: right; padding-right: 2px; border: 0px solid; width: 100px; height: 133px;" /></a> <a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px;text-decoration: none;">SUBSCRIBE/RENEW</span></a><br />
			<br />
			<a href="http://www.geist.com/subscribe-online/gift/give-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration: none;">GIVE A GIFT SUBSCRIPTION</span></a><br />
			<br />
			<a href="https://www.geist.com/subscribe-online/geist-117" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration:none;">BUY THE<br />
			CURRENT ISSUE</span></a></p>
			</td>
		</tr>
	</tbody>
</table>
</div>

</div>


  <div class="sprocket sprocket_html">
  <style type="text/css">input[type="text"] { width: 200px }
</style>
<div align="center">
<table cellpadding="10" cellspacing="5" style="border: 1px solid #CCC; width: 300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="10" colspan="2" style="line-height: 24px; text-align: center;">
			<p></p>

			<p><strong style="visibility: hidden;">---</strong><br />
			<span style="color: #000; font-family: Times New Roman, serif; font-size: 13px; line-height:1.4em; padding: 6px; margin-bottom:6px;"><a href="http://www.geist.com/writers/newsletter/subscribe" style="text-decoration: none; color: #000;">KEEP IN TOUCH WITH <em>GEIST</em></a></span></p>

			<p></p>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2"><span style="visibility: hidden;">---</span>
			<form action="http://whatcounts.com/bin/listctrl" method="POST"><input name="slid" type="hidden" value="6B5869DC547D3D4661D78B5BEAC331EE" /> <input name="cmd" type="hidden" value="subscribe" /> <input name="goto" type="hidden" value="http://www.geist.com/writers/newsletter/thankyou" /> <input name="errors_to" type="hidden" value="http://www.geist.com/writers/newsletter/error" />
			<table align="center">
				<tbody>
					<tr align="right">
						<td cellspacing="1" style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">EMAIL<br />
						<input id="email" name="email" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">FIRST NAME<br />
						<input id="first" name="first" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">LAST NAME<br />
						<input id="last" name="last" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">PROVINCE<br />
						<input id="state" name="state" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td align="center"><br />
						<input id="format_html" name="format" type="hidden" value="html" /> <input type="submit" value="Subscribe to the Geist Newsletter" /></td>
					</tr>
				</tbody>
			</table>
			</form>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
		<tr>
			<td align="center" bgcolor="#fff" border="10px" bordercolor="#edeeef" cellpadding="10">
			<div class="fb-like" data-action="like" data-href="https://www.facebook.com/geistmagazine" data-layout="button_count" data-share="false" data-show-faces="false" style="text-align: center;"></div>
			</td>
			<td bgcolor="#fff" border="10px" bordercolor="#fff" cellpadding="10" style="text-align: center;"><a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/geistmagazine">Follow @geistmagazine</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
	</tbody>
</table>
</div>

</div>


  <div class="sprocket sprocket_html">
  <h3 class="sidebar-title">Twitter Feed</h3>

<p><a class="twitter-timeline" data-chrome="noborders noheader noscrollbar" data-tweet-limit="3" data-widget-id="349965646265741312" href="https://twitter.com/geistmagazine">Tweets by @geistmagazine</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>

</div>


</div>

    <div id="rightads2">
        <div class="tile_ads">
          <div class="tile_ads"><div id="tile_right1">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right1'); });
   }
 </script>
</div>
<div id="tile_right2">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right2'); });
   }
 </script>
</div>
<div id="tile_right3">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right3'); });
   }
 </script>
</div>
<div id="tile_right4">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right4'); });
   }
 </script>
</div>
<div id="tile_right5">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right5'); });
   }
 </script>
</div>
<div id="tile_right6">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right6'); });
   }
 </script>
</div>
</div>
        </div>
    </div>
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 728) {
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
   }
 </script>
</div>

          </div></div>
          
  
  
    <p style="text-align:center;">
<HR>
<em>
<p style="text-align:center;"><a href="http://www.geist.com/writers/submit" style="font-size:12px; color:#000; font-family: Arial, Helvetica, sans-serif; text-decoration:none;">Submission Guidelines</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/newsstand-locator" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Newsstands</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/subscribeonline/atlas" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">The </em>Geist<em> Atlas of Canada</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/writers/about" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">About </em>Geist<em></a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/volunteer" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Volunteer</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/advertise-testimonials" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Advertise</a>&nbsp; &nbsp; &nbsp; </em></p>
</p>
  

  <div id="copyright">
    <p>Copyright (c) 2021 The Geist Foundation</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    
    </div>
  
  
  <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-account="3834" data-user="12755" async></script>
<!-- / https://optinmonster.com -->
  
    <script async src="https://www.geist.com/api/design-26fb957c09fcdb6e1e6e72576295b231/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;https://www.geist.com/api/content/087f662a-6815-11eb-8a76-1244d5f7c7c6/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://www.geist.com/api/content/087f662a-6815-11eb-8a76-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;087f662a-6815-11eb-8a76-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_app_id&quot;: null, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Sentimental Decadence\&quot;&quot;, &quot;osm_active&quot;: false, &quot;is_pro&quot;: true}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;related_links_url&quot;: &quot;https://www.geist.com/api/content/087f662a-6815-11eb-8a76-1244d5f7c7c6/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://www.geist.com/api/content/087f662a-6815-11eb-8a76-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;087f662a-6815-11eb-8a76-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_app_id&quot;: null, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Sentimental Decadence\&quot;&quot;, &quot;osm_active&quot;: false, &quot;is_pro&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
