<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"instance": "geist", "fb_app_id": null, "section": "fact", "tag": ["Endnotes", "Geist 120"], "author": ["Michael Hayward"], "mpuid": "ae061cb0-6ce6-51cf-ba9d-f3220f71a79c", "urlname": "seventy-two-hours-to-animal", "subsection": "reviews", "type": "article"};
      </script>
      
      
      <title>Seventy-Two Hours to Animal - Geist.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Geist: Fact + Fiction, North of America" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.218.post7.dev375245958384\/static\/", "config": {"js\/page_roundup_content": null, "js\/page_content": {"back_title": "Return to \"Seventy-Two Hours to Animal\"", "google_api_key": null, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow"}, "media_support": {"slots": [{"media_count": 1, "slot_ord": 0, "display_type": "carousel", "slot_id": 3962, "slot_uuid": "36bcfd91-a0da-4075-d094-8000d15a70cb"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "tcomments": {"your_name": "Your Name", "fb_logout": "Logout", "content_uuid": "a2abb9b4-1e59-11ed-bde3-127cb31cdd61", "comment_required": "Comment required", "rss_feed": "Comment Feed", "wrong_captchas": "Wrong Captchas", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_app_id": null, "info_text": "All comments are moderated.", "email": "Email", "fb_login": " or login with Facebook", "type_comment": "Type your comment here...", "ugc_email_for_comments": true, "post_to_wall": "Publish comment to your Wall", "email_required": "Email required", "chars_left": "characters left", "email_invalid": "Invalid email address", "comments": "Comments", "type_captchas": "Enter the word from the Image", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_allow_comments": true, "name_required": "Name required", "subject_required": "Subject required", "view_more": "View More", "subject": "Type subject here...", "submit": "Submit"}, "ctype": null, "show_dynamic_map": false, "osm_active": false, "is_pro": true, "related_links_url": "https:\/\/www.geist.com\/api\/content\/a2abb9b4-1e59-11ed-bde3-127cb31cdd61\/get_related_links", "comments_url": "https:\/\/www.geist.com\/api\/content\/a2abb9b4-1e59-11ed-bde3-127cb31cdd61\/get_comments", "show_occ_paginator": false}, "js\/page_roundup_location": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

        
      
      <meta name="description" content="Review of &quot;Bunker: Building for the End Times&quot; by Bradley Garrett."/>
      <meta name="keywords" content="Endnotes,Michael Hayward,Geist 120"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.geist.com/downloads/7132/download/120_endnotes_bunker_cover_380x300.png?cb=d4ae62b73b0295afd3a0ccc64bd9a539&amp;w=1200"/>
      <link rel="canonical" href="https://www.geist.com/fact/reviews/seventy-two-hours-to-animal/"/>

      <link href="https://www.geist.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Seventy-Two Hours to Animal - Geist.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.1cbfa7d78e6650c1e3d3d8e94a00c86a.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.geist.com/api/design-da845b3de3282bdd32e1545723891bba/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.geist.com/api/design-da845b3de3282bdd32e1545723891bba/option.js"></script>

      <link rel="shortcut icon" href="https://www.geist.com/api/design-da845b3de3282bdd32e1545723891bba/geist_favicon.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-1242883-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  googletag.defineSlot('20750351/GDC_fact_reviews_leaderboard_top_728x90', [728, 90], 'leaderboard_top').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_fact_reviews_house_top_205x90', [205, 90], 'house_top').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_fact_reviews_leaderboard_bottom_728x90', [728, 90], 'leaderboard_bottom').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_fact_reviews_mpu_right_300x250', [300, 250], 'mpu_right').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_fact_reviews_tile_right1_125x125', [125, 125], 'tile_right1').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_fact_reviews_tile_right2_125x125', [125, 125], 'tile_right2').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_fact_reviews_tile_right3_125x125', [125, 125], 'tile_right3').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_fact_reviews_tile_right4_125x125', [125, 125], 'tile_right4').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_fact_reviews_tile_right5_125x125', [125, 125], 'tile_right5').addService(googletag.pubads());googletag.defineSlot('20750351/GDC_fact_reviews_tile_right6_125x125', [125, 125], 'tile_right6').addService(googletag.pubads());

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });

});
</script>


      <meta property="og:description" content="Review of &quot;Bunker: Building for the End Times&quot; by Bradley Garrett."/><meta property="og:title" content="Seventy-Two Hours to Animal"/><meta property="og:url" content="https://www.geist.com/api/content/a2abb9b4-1e59-11ed-bde3-127cb31cdd61/"/><meta property="og:image" content="https://www.geist.com/downloads/7132/download/120_endnotes_bunker_cover_380x300.png?cb=d4ae62b73b0295afd3a0ccc64bd9a539&amp;w=1200"/><meta property="og:image:width" content="380"/><meta property="og:image:height" content="300"/><meta property="og:image" content="https://www.geist.com/downloads/7131/download/120_endnotes_bunker_cover_380x300.png?cb=23a7ec0bb92d6b287b04213fb5c6a8c1&amp;w=1200"/><meta property="og:image:width" content="380"/><meta property="og:image:height" content="300"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Geist.com"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@geistmagazine"/><meta name="twitter:creator" content="@geistmagazine"/><meta name="twitter:image" content="https://www.geist.com/downloads/7132/download/120_endnotes_bunker_cover_380x300.png?cb=d4ae62b73b0295afd3a0ccc64bd9a539&amp;amp;w=1200"/>
      <meta name="author" content="Michael Hayward"/><meta property="article:author" content="https://www.geist.com/topics/hayward-michael/"/><meta property="article:tag" content="Endnotes"/><meta property="article:tag" content="Geist 120"/><meta property="article:published_time" content="2022-08-18T14:35:53.681982"/>
      <meta name="twitter:card" content="summary_large_image">
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"keywords": ["Endnotes", "Geist 120"], "headline": "Seventy-Two Hours to Animal", "name": "Seventy-Two Hours to Animal", "publisher": {"logo": {"@type": "ImageObject", "url": "https://www.geist.com/api/design-da845b3de3282bdd32e1545723891bba/header-2017.png"}, "@type": "Organization", "name": "Geist.com", "sameAs": "https://www.geist.com/"}, "image": "https://www.geist.com/downloads/7132/download/120_endnotes_bunker_cover_380x300.png?cb=d4ae62b73b0295afd3a0ccc64bd9a539&w=380", "mainEntityOfPage": "https://www.geist.com/fact/reviews/seventy-two-hours-to-animal/", "url": "https://www.geist.com/fact/reviews/seventy-two-hours-to-animal/", "articleSection": "Reviews", "@id": "https://www.geist.com/fact/reviews/seventy-two-hours-to-animal/", "@type": "Article", "creator": "Michael Hayward", "dateModified": "2022-08-18T14:35:53.681982", "datePublished": "2022-08-18T14:35:53.681982", "author": {"@type": "Person", "name": "Michael Hayward"}, "thumbnailUrl": "https://www.geist.com/downloads/7132/download/120_endnotes_bunker_cover_380x300.png?cb=d4ae62b73b0295afd3a0ccc64bd9a539&w=380"}]}
</script>

      

      

      

      
      <script src="https://www.geist.com/api/design-da845b3de3282bdd32e1545723891bba/header.js"></script>
      <script src="//cdn.optimizely.com/js/4002690030.js"></script>

<!--Google Structured Data-->
<meta name="google-site-verification" content="mH32H5yvlshLB0OSv_5WSzuRovm8J0XqhAALrNtzYjI" />

<script type="application/ld+json">
  {"@context": "https://schema.org", "@type": "Organization", "url": "https://www.geist.com", "logo": "https://www.geist.com/downloads/6185/download/google-logo.png"}

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1499795090317050');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1499795090317050&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!--something about facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=288547204598599&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--end facebook something -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555638846ff2337a" async="async"></script>

<!-- Pinterest -->
<meta name="p:domain_verify" content="9ddff5cb6c925a7a6a5f4fd3df1d1677"/>

<!-- hover css -->
<link rel="stylesheet" type="text/css" href="https://geistnewsletter.com/hover.css">
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    
    <div class="body">
      <div id="canvas">
        <div id="section_fact">
          <div id="subsection_reviews">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 728) {
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
   }
 </script>
</div>

            </div></div>

            <div id="topad2"><div class="topad2">
              <div id="house_top">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 205) {
     googletag.cmd.push(function() { googletag.display('house_top'); });
   }
 </script>
</div>

            </div></div>

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010649922732146181780:ouwyxwmv8kw" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">Subscribe to Geist</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/geistmagazine" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/geistmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
    </div>
  <a rel="home" href="https://www.geist.com" title="Geist.com"><img src="https://www.geist.com/api/design-da845b3de3282bdd32e1545723891bba/header-2017.png" class="standard" alt="Geist.com" title="Geist.com" height="150" width="990" />
    <meta id="logo-url" itemprop="url" content="https://www.geist.com/api/design-da845b3de3282bdd32e1545723891bba/header-2017.png" />
    <meta id="logo-width" itemprop="width" content="990" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.geist.com/api/design-da845b3de3282bdd32e1545723891bba/mobile-header_update.png" class="responsive" alt="Geist.com" title="Geist.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_fact">
	<a href="https://www.geist.com/fact">FACT<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_essays">
        <a href="https://www.geist.com/fact/essays">Essays</a>
      </li>
      <li class="menu_subsection_columns">
        <a href="https://www.geist.com/fact/columns">Columns</a>
      </li>
      <li class="menu_subsection_dispatches">
        <a href="https://www.geist.com/fact/dispatches">Dispatches</a>
      </li>
      <li class="selected menu_subsection_end menu_subsection_reviews">
        <a href="https://www.geist.com/fact/reviews">Reviews</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_fiction">
	<a href="https://www.geist.com/fiction">FICTION</a>
    
  </li>
  <li class="menu_section_photography">
	<a href="https://www.geist.com/photography">PHOTOGRAPHY</a>
    
  </li>
  <li class="menu_section_poetry">
	<a href="https://www.geist.com/poetry">POETRY</a>
    
  </li>
  <li class="menu_section_blog">
	<a href="https://www.geist.com/blog">BLOGS <span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_office-news">
        <a href="http://www.geist.com/blogs/news/">Geist News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_contests">
	<a href="https://www.geist.com/contests">CONTESTS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_postcard-story-contest">
        <a href="https://www.geist.com/contests/postcard-story-contest">Postcard Story Contest</a>
      </li>
      <li class="menu_subsection_short-long-distance-writing-contest">
        <a href="https://www.geist.com/contests/short-long-distance-writing-contest">Short Long-Distance Writing Contest</a>
      </li>
      <li class="menu_subsection_shanty">
        <a href="https://www.geist.com/contests/shanty">Work Shanty Contest</a>
      </li>
      <li class="menu_subsection_end menu_subsection_erasure">
        <a href="https://www.geist.com/contests/erasure">Erasure Poetry Contest</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_writers">
	<a href="http://www.geist.com/writers/lit-lorn">FOR WRITERS<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_lit-lorn">
        <a href="http://www.geist.com/writers/lit-lorn/">Advice for the Lit-Lorn</a>
      </li>
      <li class="menu_subsection_submission-guidelines">
        <a href="http://www.geist.com/writers/submit">Submission Guidelines</a>
      </li>
      <li class="menu_subsection_writers-toolbox">
        <a href="https://www.geist.com/writers/writers-toolbox">Writer's Toolbox</a>
      </li>
      <li class="menu_subsection_workshops">
        <a href="http://www.geist.com/writers/workshops/workshops">Workshops</a>
      </li>
      <li class="menu_subsection_contests">
        <a href="http://www.geist.com/contests">Contests</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="http://www.geist.com/writers/newsletter/subscribe">Newsletter</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_donate">
	<a href="https://www.geist.com/donate">SUPPORT US</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe-online">
	<a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist">SUBSCRIBE<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_renewal">
        <a href="http://www.geist.com/subscribe-online/renewal/renew">Renew</a>
      </li>
      <li class="menu_subsection_geist-121">
        <a href="https://www.geist.com/subscribe-online/geist-121">Geist 121</a>
      </li>
      <li class="menu_subsection_geist-120">
        <a href="https://www.geist.com/subscribe-online/geist-120">Geist 120</a>
      </li>
      <li class="menu_subsection_geist-119">
        <a href="https://www.geist.com/subscribe-online/geist-119">Geist 119</a>
      </li>
      <li class="menu_subsection_geist-118">
        <a href="https://www.geist.com/subscribe-online/geist-118">Geist 118</a>
      </li>
      <li class="menu_subsection_geist-117">
        <a href="https://www.geist.com/subscribe-online/geist-117">Geist 117</a>
      </li>
      <li class="menu_subsection_geist-116">
        <a href="https://www.geist.com/subscribe-online/geist-116">Geist 116</a>
      </li>
      <li class="menu_subsection_back-issue-archive">
        <a href="https://www.geist.com/subscribe-online/back-issue-archive">Geist 85-97</a>
      </li>
      <li class="menu_subsection_end menu_subsection_back-issue-archive-2">
        <a href="https://www.geist.com/subscribe-online/back-issue-archive-2">Geist 65-84</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_essays">
    <a href="https://www.geist.com/fact/essays">Essays</a>
  </li>
  <li class="menu_subsection_columns">
    <a href="https://www.geist.com/fact/columns">Columns</a>
  </li>
  <li class="menu_subsection_dispatches">
    <a href="https://www.geist.com/fact/dispatches">Dispatches</a>
  </li>
  <li class="selected menu_subsection_end menu_subsection_reviews">
    <a href="https://www.geist.com/fact/reviews">Reviews</a>
  </li>
</ul>


</nav>


        </div>
        
        <div id="breadcrumbs"><a href="https://www.geist.com">Home</a> <a href="https://www.geist.com/fact">FACT</a> <a href="https://www.geist.com/fact/reviews">Reviews</a> <a href="https://www.geist.com/fact/reviews/seventy-two-hours-to-animal/">Seventy-Two Hours to Animal</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.geist.com/fact/reviews/seventy-two-hours-to-animal/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.geist.com/downloads/7132/download/120_endnotes_bunker_cover_380x300.png?cb=d4ae62b73b0295afd3a0ccc64bd9a539" />
    <meta id="content-image-width" itemprop="width" content="380" />
    <meta id="content-image-height" itemprop="height" content="300" />
</span>




  
  <div id="main">



<div class="sectionpaging"><p class="prev"><a rel="prev" href="https://www.geist.com/fact/reviews/heat-death-of-the-universe/">Heat Death of the Universe</a></p>

</div>

<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.geist.com/fact/reviews/seventy-two-hours-to-animal/" />
            <meta itemprop="name" content="Seventy-Two Hours to Animal" />
            <meta itemprop="description" content="Review of &quot;Bunker: Building for the End Times&quot; by Bradley Garrett." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-08-18T14:35:53.681982" />
            <h1 itemprop="headline">Seventy-Two Hours to Animal</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.geist.com/topics/hayward-michael/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael Hayward<meta itemprop="name" content="Michael Hayward" /></a> </p>
    
    <time itemprop="datePublished" datetime="2022-08-18T14:35:53.681982">
    
    </time>
</div>

</header>




<article id="article_content">

    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-3962" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-3962-0">    <span id="close-btn-3962-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group3962 hidden" id="ms_3962-0" data-image-url="https://www.geist.com/downloads/7131/download/120_endnotes_bunker_cover_380x300.png?cb=23a7ec0bb92d6b287b04213fb5c6a8c1" data-image-id="7131" data-slot-media-path="https://www.geist.com/api/slot_media/11225/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="120_endnotes_bunker_cover_380x300.png" data-src="https://www.geist.com/downloads/7131/download/120_endnotes_bunker_cover_380x300.png?cb=23a7ec0bb92d6b287b04213fb5c6a8c1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 380]" height="300" src="https://www.geist.com/downloads/7131/download/120_endnotes_bunker_cover_380x300.png?cb=23a7ec0bb92d6b287b04213fb5c6a8c1" title="120_endnotes_bunker_cover_380x300.png" width="380">                    </div>        <div class="media-content">                </div>  </div>  </div></div><hr>&#13;
<p class="lead">There’s been a lot of “hunkering down” during the pandemic, though our “hunkering” goes by many different names: perhaps we’re “staying close to home” or “staycationing”; we might be “laying low.” But most of us are mere amateurs at hunkering when compared to the “doom-preppers” described in Bradley Garrett’s <strong>Bunker: Building for the End Times </strong>(Scribner). As you might expect from a deep dive into an obscure subculture, <em>Bunker</em> is awash with arcane terminology and acronyms (helpfully, a six-page glossary of terms is included at the beginning of the book). “Preppers,” we learn, are those who foresee a dark time looming on our collective horizon, and who try to prepare themselves. They envisage a general collapse of civilization, with widespread shortages of staple items, accompanied by anarchy and looting as everyone (except themselves, of course) is forced to scavenge to survive. “A common saying among preppers, ‘seventy-two hours to animal,’ suggests that even the most mild-mannered of people might turn wild within days.” If that prospect makes you anxious to stock up on dried pasta and canned tuna, then you’re already primed for the fast-talking snake-oil salesmen Garrett calls “dread merchants,” who see the collective anxieties of others as a business opportunity for themselves. One such merchant is Robert Vicino, a California developer of dubious background, now CEO of the Vivos Group, which proposes to build a series of underground bunkers at various secure sites around the globe. Garrett visits the site of a competing option, the Survival Condo in Kansas, a decommissioned missile silo transformed into “a fifteen-story luxury bolthole,” where a mere $1.5 million (USD) secures a half-floor unit where you could “weather a maximum of five years inside the sealed, self-sufficient bunker during a doomsday event.” At PrepperCon in Utah, Garrett learns how to make a Faraday cage to protect his electronics from an EMP (electromagnetic pulse), using only “a steel trash can, two yoga mats, and some duct tape.” It’s fascinating and disturbing stuff, which should come with a warning: by reading <em>Bunker</em> you run the risk of becoming a full-blown paranoiac.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.geist.com/topics/endnotes/" rel="tag" >Endnotes</a>

                <a href="https://www.geist.com/topics/geist-120/" rel="tag" >Geist 120</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.geist.com/topics/hayward-michael/" rel="author"
       >Michael Hayward</a> </p>
    
    
</div>

<div class="tools">

    

    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56be62960ffa7c05" async="async"></script>
Share:<div class="addthis_sharing_toolbox"></div>
<div id="om-pqkmdustwb5kmgrm-holder"></div><script>var pqkmdustwb5kmgrm,pqkmdustwb5kmgrm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pqkmdustwb5kmgrm_poll(function(){if(window['om_loaded']){if(!pqkmdustwb5kmgrm){pqkmdustwb5kmgrm=new OptinMonsterApp();return pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pqkmdustwb5kmgrm=new OptinMonsterApp();pqkmdustwb5kmgrm.init({u:"12755.283457",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
    </div>

    <div class="share"><a class="RSS_link" href="https://www.geist.com/fact/reviews/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 300) {
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
   }
 </script>
</div>
</div>

  

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div align="center">
<table cellpadding="0" cellspacing="0" style="border: 1px solid #CCC;" width="300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="1" style="line-height: 15px; text-align: center;">
			<p style="float:left;"><strong style="visibility: hidden; font-size:9px;">Subscribe to Geist! </strong><a href="https://www.geist.com/subscribe-online/geist-121" style="text-decoration:none; border:0px;"><img alt="Reclined Yellow Petal, 2020, collage by Sondra Meszaros, courtesy Norberg Hall." src="/downloads/7150/download/121_cover_100x133.png" style="float: right; padding-right: 2px; border: 0px solid; width: 100px; height: 133px;" /></a> <a href="http://www.geist.com/subscribe-online/subscriptions/subscribe-to-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px;text-decoration: none;">SUBSCRIBE/RENEW</span></a><br />
			<br />
			<a href="http://www.geist.com/subscribe-online/gift/give-geist" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration: none;">GIVE A GIFT SUBSCRIPTION</span></a><br />
			<br />
			<a href="https://www.geist.com/single-copy" style="text-decoration:none;"><span style="color: #000; font-family: Times New Roman, serif; font-size: 12px; text-decoration:none;">BUY THE<br />
			CURRENT ISSUE</span></a></p>
			</td>
		</tr>
	</tbody>
</table>
</div>

</div>


  <div class="sprocket sprocket_html">
  <style type="text/css">input[type="text"] { width: 200px }
</style>
<div align="center">
<table cellpadding="10" cellspacing="5" style="border: 1px solid #CCC; width: 300px">
	<tbody>
		<tr>
			<td bgcolor="#fff" cellpadding="10" colspan="2" style="line-height: 24px; text-align: center;">
			<p></p>

			<p><strong style="visibility: hidden;">---</strong><br />
			<span style="color: #000; font-family: Times New Roman, serif; font-size: 13px; line-height:1.4em; padding: 6px; margin-bottom:6px;"><a href="https://www.geist.com/writers/newsletter/subscribe" style="text-decoration: none; color: #000;">KEEP IN TOUCH WITH <em>GEIST</em></a></span></p>

			<p></p>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2"><span style="visibility: hidden;">---</span>
			<form action="https://whatcounts.com/bin/listctrl" method="POST"><input name="slid" type="hidden" value="6B5869DC547D3D4661D78B5BEAC331EE" /> <input name="cmd" type="hidden" value="subscribe" /> <input name="goto" type="hidden" value="https://www.geist.com/writers/newsletter/thankyou" /> <input name="errors_to" type="hidden" value="https://www.geist.com/writers/newsletter/error" />
			<table align="center">
				<tbody>
					<tr align="right">
						<td cellspacing="1" style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">EMAIL<br />
						<input id="email" name="email" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">FIRST NAME<br />
						<input id="first" name="first" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">LAST NAME<br />
						<input id="last" name="last" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td style="font-family:Arial, sans-serif; font-size:11px; text-align:left;">PROVINCE<br />
						<input id="state" name="state" size="15" type="text" /></td>
					</tr>
					<tr align="right">
						<td align="center"><br />
						<input id="format_html" name="format" type="hidden" value="html" /> <input type="submit" value="Subscribe to the Geist Newsletter" /></td>
					</tr>
				</tbody>
			</table>
			</form>
			</td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
		<tr>
			<td align="center" bgcolor="#fff" border="10px" bordercolor="#edeeef" cellpadding="10">
			<div class="fb-like" data-action="like" data-href="https://www.facebook.com/geistmagazine" data-layout="button_count" data-share="false" data-show-faces="false" style="text-align: center;"></div>
			</td>
			<td bgcolor="#fff" border="10px" bordercolor="#fff" cellpadding="10" style="text-align: center;"><a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/geistmagazine">Follow @geistmagazine</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></td>
		</tr>
		<tr>
			<td bgcolor="#fff" colspan="2" style="text-align: center;">
			<hr /></td>
		</tr>
	</tbody>
</table>
</div>

</div>


</div>

    <div id="rightads2">
        <div class="tile_ads">
          <div class="tile_ads"><div id="tile_right1">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right1'); });
   }
 </script>
</div>
<div id="tile_right2">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right2'); });
   }
 </script>
</div>
<div id="tile_right3">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right3'); });
   }
 </script>
</div>
<div id="tile_right4">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right4'); });
   }
 </script>
</div>
<div id="tile_right5">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right5'); });
   }
 </script>
</div>
<div id="tile_right6">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 125) {
     googletag.cmd.push(function() { googletag.display('tile_right6'); });
   }
 </script>
</div>
</div>
        </div>
    </div>
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
   if (document.documentElement.clientWidth > 728) {
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
   }
 </script>
</div>

          </div></div>
          
  
  
    <p style="text-align:center;">
<HR>
<em>
<p style="text-align:center;"><a href="http://www.geist.com/writers/submit" style="font-size:12px; color:#000; font-family: Arial, Helvetica, sans-serif; text-decoration:none;">Submission Guidelines</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/newsstand-locator" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Newsstands</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/subscribeonline/atlas" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">The </em>Geist<em> Atlas of Canada</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/writers/about" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">About </em>Geist<em></a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/volunteer" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Volunteer</a>&nbsp; &nbsp; &nbsp; 

<a href="http://www.geist.com/advertise-testimonials" style="font-size:12px; color:#000; font-family:Arial, Helvetica, sans-serif; text-decoration:none;">Advertise</a>&nbsp; &nbsp; &nbsp; </em></p>
</p>
  

  <div id="copyright">
    <p>Copyright (c) 2022 The Geist Foundation</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    
    </div>
  
  
  <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-account="3834" data-user="12755" async></script>
<!-- / https://optinmonster.com -->
  
    <script async src="https://www.geist.com/api/design-da845b3de3282bdd32e1545723891bba/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;back_title&quot;: &quot;Return to \&quot;Seventy-Two Hours to Animal\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 3962, &quot;slot_uuid&quot;: &quot;36bcfd91-a0da-4075-d094-8000d15a70cb&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;content_uuid&quot;: &quot;a2abb9b4-1e59-11ed-bde3-127cb31cdd61&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;submit&quot;: &quot;Submit&quot;}, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: false, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://www.geist.com/api/content/a2abb9b4-1e59-11ed-bde3-127cb31cdd61/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.geist.com/api/content/a2abb9b4-1e59-11ed-bde3-127cb31cdd61/get_comments&quot;, &quot;show_occ_paginator&quot;: false}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;back_title&quot;: &quot;Return to \&quot;Seventy-Two Hours to Animal\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 3962, &quot;slot_uuid&quot;: &quot;36bcfd91-a0da-4075-d094-8000d15a70cb&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;tcomments&quot;: {&quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;content_uuid&quot;: &quot;a2abb9b4-1e59-11ed-bde3-127cb31cdd61&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;info_text&quot;: &quot;All comments are moderated.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;submit&quot;: &quot;Submit&quot;}, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: false, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://www.geist.com/api/content/a2abb9b4-1e59-11ed-bde3-127cb31cdd61/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.geist.com/api/content/a2abb9b4-1e59-11ed-bde3-127cb31cdd61/get_comments&quot;, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
